<!DOCTYPE html> <html lang="en"> <head data-altimg="Rahul wants a food park in his constituency" data-page_type="article" data-category_name="india" data-ad_status='{"inarticle1":{"status":1},"inarticle2":{"status":0},"slot-virool":{"status":1}}' data-content_type="Article"> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/> <title>Rahul wants a food park in his constituency - Oneindia News</title> <meta name="headline" itemprop="headline" content="Rahul wants a food park in his constituency"/> <meta itemprop="url" content="https://www.oneindia.com/india/rahul-wants-a-food-park-in-his-constituency-3017097.html"/> <meta name="description" itemprop="description" content="In separate letters to Union Food Processing minister Harsimrat Kaur Badal and Kerala Chief Minster Pinarayi Vijayan, Gandhi said his parliamentary constituency has immense employment potential and agricultural diversity."/> <meta itemprop="datePublished" content="2020-01-19T10:24:45+05:30"/> <meta name="news_keywords" content="Rahul Gandhi,food park,Rahul wants a food park,Kerala government,food park in Wayanad,mega food processing plant,Kerala"/> <meta property="article:published_time" content="2020-01-19T10:24:45+05:30" data-published_date="2020-01-19"/> <meta property="article:author" content="Vikash Aiyappa" data-author="oi-Vicky Nanjappa " data-match-video="true"/> <meta name="Generator" content="Greynium CMS"/> <meta property="og:title" content="Rahul wants a food park in his constituency"/> <meta property="og:description" content="In separate letters to Union Food Processing minister Harsimrat Kaur Badal and Kerala Chief Minster Pinarayi Vijayan, Gandhi said his parliamentary constituency has immense employment potential and agricultural diversity."/> <meta property="og:url" content="https://www.oneindia.com/india/rahul-wants-a-food-park-in-his-constituency-3017097.html"/> <link rel="image_src" href="https://www.oneindia.com/img/2020/01/rahul-gandhi17-1579409597.jpg"/> <meta property="og:image" content="https://www.oneindia.com/img/2020/01/rahul-gandhi17-1579409597.jpg"/> <meta property="og:site_name" content="https://www.oneindia.com"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="360702693956899"/> <meta property="fb:pages" content="134436833258826"/> <meta property="article:publisher" content="https://www.facebook.com/oneindianews"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@oneindia"/> <meta name="twitter:app:name:iphone" content="Oneindia News"/> <meta name="DC.date.issued" content="2020-01-19T10:24:45+05:30"/> <meta name="robots" content="index, follow"/> <link rel="canonical" href="https://www.oneindia.com/india/rahul-wants-a-food-park-in-his-constituency-3017097.html"/> <link rel="amphtml" href="https://www.oneindia.com/amphtml/india/rahul-wants-a-food-park-in-his-constituency-3017097.html"> <meta name="twitter:image" content="https://www.oneindia.com/img/2020/01/rahul-gandhi17-1579409597.jpg?19012020151842"/> <meta name="twitter:title" content="Rahul wants a food park in his constituency"/> <meta name="twitter:url" content="https://www.oneindia.com/india/rahul-wants-a-food-park-in-his-constituency-3017097.html?19012020151842"/> <meta name="twitter:description" content="In separate letters to Union Food Processing minister Harsimrat Kaur Badal and Kerala Chief Minster Pinarayi Vijayan, Gandhi said his parliamentary constituency has immense employment potential and agricultural diversity."/> <meta name="twitter:creator" content="Oneindia"/> <meta name="twitter:domain" content="https://www.oneindia.com"/> <link rel="alternate" href="android-app://in.oneindia.android/https://www.oneindia.com/india/rahul-wants-a-food-park-in-his-constituency-3017097.html"/> <link rel="shortcut icon" href="/favicon.ico"/> <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/layout.css?v=33"/> <link type="text/css" rel="stylesheet" href="/common/adaptive/css/common-article.css?v=1.0.10"/> <style>
#oi-eng-inarticle-300x250-1{
        width: 300px!important;
}
#oi-eng-inarticle-300x250-2{
        width: 300px!important;
}
.listical-ad-right {
    width: 300px!important;
}

.listical-ad-left {
    width: 300px!important;
}


/*** media less than or equal to 1024 px **/
@media screen and (max-width: 1024px) {

	.oi-header-right{
		width: 80%!important;
	}

	.oi-header-ad {
	    max-width: 1024px;
	    margin: 0 auto;
	}
	body {
		max-width: 100%;
		overflow-x: hidden;
	    }
}

</style> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=other-page-styles.css,article-cl-slider.css,article-listicle.css,fixture.css,selection-sharer.css&v=51.29"/> <script type="application/ld+json">
{
        "@context" : "https://schema.org", 
        "@type": "WebPage",
        "description": "In separate letters to Union Food Processing minister Harsimrat Kaur Badal and Kerala Chief Minster Pinarayi Vijayan, Gandhi said his parliamentary constituency has immense employment potential and agricultural diversity." ,
         "url":"https://www.oneindia.com/india/rahul-wants-a-food-park-in-his-constituency-3017097.html",
        "name": "Rahul wants a food park in his constituency"
} 
</script> <script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": "https://www.oneindia.com/india/rahul-wants-a-food-park-in-his-constituency-3017097.html",
  "headline": "Rahul wants a food park in his constituency",
  "url":"https://www.oneindia.com/india/rahul-wants-a-food-park-in-his-constituency-3017097.html",
  "image": {
    "@type": "ImageObject",
    "url": ["https://www.oneindia.com/img/2020/01/rahul-gandhi17-1579409597.jpg"],
     "width": 696,
    "height": 450
  },
  "thumbnailUrl":"https://www.oneindia.com/img/128x50/2020/01/rahul-gandhi17-1579409597.jpg",
  "datePublished": "2020-01-19T10:24:45+05:30",
  "dateModified": "2020-01-19T10:24:45+05:30",
  "dateCreated": "2020-01-19T10:24:45+05:30",
  "author": {
    "@type": "Person",
    "name": "Vikash Aiyappa"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Oneindia",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.oneindia.com/images/oneindia-logo.png",
      "width": 194,
      "height": 52
    }
  },
  "articleSection":"India",
  "description": "In separate letters to Union Food Processing minister Harsimrat Kaur Badal and Kerala Chief Minster Pinarayi Vijayan, Gandhi said his parliamentary constituency has immense employment potential and agricultural diversity.",
  "keywords": "Rahul Gandhi,food park,Rahul wants a food park,Kerala government,food park in Wayanad,mega food processing plant,Kerala",
  "articleBody":"New Delhi, Jan 19: Congress leader Rahul Gandhi has urged the Centre and the Kerala government to set up a mega food processing plant in his Wayanad Lok Sabha constituency. In separate letters to Union Food Processing minister Harsimrat Kaur Badal and Kerala Chief Minster Pinarayi Vijayan, Gandhi said his parliamentary constituency has immense employment potential and agricultural diversity. Kerala did a disastrous thing by electing Rahul Gandhi: Ramachandra GuhaHe said while there is a demand for coffee, tea and ginger, the area lacks adequate marketing and food processing facility.Gandhi urged the Kerala government to send a proposal to the Centre to set up the mega food park in Wayanad, and also requested Badal to initiate steps for the same."
}
</script> <script type="text/javascript" data-pagespeed-no-defer>window.isMobileDevice=function(){return false;};function setUserCookie(name,value,expires,path,domain,secure){var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy);if(chkcookiepolicy!=0){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link rel="manifest" href="/browser.json?v=1.0.1" pagespeed_no_defer=""> <script type="text/javascript">var oi_ads_loaded=false;</script> <script src="/common/adaptive/js/ads.js.pagespeed.jm.6bHWFOzu2g.js" type="text/javascript"></script> <link href="https://www.google.com/analytics" rel="dns-prefetch"/> <link href="https://www.zedo.com/" rel="dns-prefetch"/> <link href="https://www.doubleclickbygoogle.com/" rel="dns-prefetch"/> <link href="https://vuukle.com/" rel="dns-prefetch"/> <link href="https://onthe.io/" rel="dns-prefetch"/> <link href="https://gujarati.oneindia.com/" rel="dns-prefetch"/> <link href="https://bengali.oneindia.com/" rel="dns-prefetch"/> <link href="https://hindi.oneindia.com/" rel="dns-prefetch"/> <link href="https://kannada.oneindia.com/" rel="dns-prefetch"/> <link href="https://malayalam.oneindia.com/" rel="dns-prefetch"/> <link href="https://tamil.oneindia.com/" rel="dns-prefetch"/> <link href="https://telugu.oneindia.com/" rel="dns-prefetch"/> <script type='text/javascript' data-pagespeed-no-defer>var MyApi={};var VUUKLE_CONFIG={};var gptadslots=[];var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var slot=[];var photoGalleryGlobal={};var photoFeatureGlobal={};var clSliderGlobal={};var pf_mobi_slider;var pfGlobalData={};var oi_setting=new Object();var social_share=new Object();var _qevents=_qevents||[];var twitter_via="oneindia";var author_page=new Object();var gf_search_data=new Object();var enabled_noti;var slider_product={};var current_url=location.href;var gaStopCounter=10;var adPerSeen=50;var adTimeInterval=50;var refreshTimeOut=5000;if(document.querySelector('meta[property="article:author"]')){var ga_author_name=document.querySelector('meta[property="article:author"]').getAttribute('data-author').trim();}if(document.querySelector('meta[property="article:published_time"]')){var ga_published_date=document.querySelector('meta[property="article:published_time"]').getAttribute('data-published_date').trim();}if(document.querySelector('link[rel="canonical"]')){var canonical_url=document.querySelector('link[rel="canonical"]').getAttribute('href').trim();}var data_match_vdo=false;if(document.querySelector('meta[property="article:author"]')){data_match_vdo=document.querySelector('meta[property="article:author"]').getAttribute('data-match-video').trim();}if(document.querySelector('head')){var oi_page_type=document.querySelector('head').getAttribute('data-page_type');}console.log(oi_page_type);var direct_ad_refresh=localStorage.getItem("direct_ad");if(direct_ad_refresh==""||direct_ad_refresh=="undefined"||direct_ad_refresh==null){direct_ad_refresh="";}</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details_mobi={promoflag:0,promolink:[''],promolimit:3};</script> <script type='text/javascript' data-pagespeed-no-defer>var promotional_details={promoflag:0,promolink:['https://www.oneindia.com/business/top-4-benefits-customer-reviews-businesses-2678093.html'],promolimit:3};</script> <script type='text/javascript' data-pagespeed-no-defer>var gutter_ad=0;var non_gutter_ad=1;var ad_refresh=1;var com_cnt;var ad_homerightrail=1;</script> <script data-pagespeed-no-defer>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create',{trackingId:'UA-18423815-11',cookieDomain:window.location.hostname,name:'dhoneindia'});ga('create','UA-110466-52','auto',{'name':'oneindiaen'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiaen.set','dimension1',ga_author_name);ga('dhoneindia.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiaen.set','dimension3',ga_published_date);ga('dhoneindia.set','dimension3',ga_published_date);}if(canonical_url!=undefined){if(canonical_url.length>0){ga('oneindiaen.set','dimension4',canonical_url);ga('dhoneindia.set','dimension4',canonical_url);}}ga('dhoneindia.set','dimension5','EN');ga('dhoneindia.set','dimension6','oneindia');var oi_content_type='';if((document.querySelector('head'))&&(document.querySelector('head').getAttribute('data-content_type'))){oi_content_type=document.querySelector('head').getAttribute('data-content_type');}if(oi_content_type!==undefined&&oi_content_type!==""){ga('dhoneindia.set','dimension7',oi_content_type);}ga('dhoneindia.send','pageview');ga('oneindiaen.send','pageview');ga('rosoneindia.send','pageview');</script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7732551"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "name" : "Oneindia",
  "url" : "https://www.oneindia.com",
  "logo": {
      "@type": "ImageObject",
      "url": "https://www.oneindia.com/images/oneindia-logo.png",
      "width": 194,
      "height": 52
    },
  "sameAs" : [ "https://www.facebook.com/oneindianews",
  "https://twitter.com/Oneindia",
  "https://plus.google.com/+oneindia"]
}
</script> <script>function googleAnalyticsCodeCommon(){var main_url=$('link[rel="canonical"]').attr("href");var url=document.location.href;var pattern='https://'+window.location.hostname;url=url.replace(pattern,"");var title=document.title;ga("dhoneindia.send",{hitType:"pageview",page:url,location:main_url});ga("oneindiaen.send",{hitType:"pageview",page:url,location:main_url});ga("rosoneindia.send",{hitType:"pageview",page:url,location:main_url});url=document.location.href;var jcode='var _comscore = _comscore || []; var comscoreParams = { c1: "2", c2: "7732551", c3: "", c4: "'+url+'", c5: "", c6: "", c15: "" }; _comscore.push(comscoreParams); var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);';setTimeout(jcode,500);var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-yjta2aSVPaHEL"});window.google_analytics_uacct="UA-110466-52";}</script> <script type="text/javascript">var d=new Date();var n=d.getMilliseconds();var urlburst='v='+n;var qstr=window.location.search;if(qstr.indexOf('oi_debug')>-1){var script=document.createElement('script');script.src="/common/oiconsole/js/oi-loader.js?"+urlburst;script.async=false;document.head.appendChild(script);var script1=document.createElement('script');script1.src="/common/oiconsole/js/google_fc_console.js?"+urlburst;script1.async=false;document.head.appendChild(script1);var x=setInterval(function(){console.log(document.getElementById("google_pubconsole_console"));if(document.getElementById("google_pubconsole_console")){document.getElementById('google_pubconsole_console').style.display='none';clearInterval(x);}},200);}</script> <script type="text/javascript" data-pagespeed-no-defer>function setUserCookie(name,value,expires,path,domain,secure){var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy);if(chkcookiepolicy!=0){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <script data-cfasync='false' type='text/javascript' data-pagespeed-no-defer>;(function(o){var w=window.top,a='apdAdmin',ft=w.document.getElementsByTagName('head')[0],l=w.location.href,d=w.document;w.apd_options=o;if(l.indexOf('disable_fi')!=-1){console.error("disable_fi has been detected in URL. FI functionality is disabled for this page view.");return;}var fiab=d.createElement('script');fiab.type='text/javascript';fiab.src=o.scheme+'ecdn.analysis.fi/static/js/fab.js';fiab.id='fi-'+o.websiteId;ft.appendChild(fiab,ft);if(l.indexOf(a)!=-1)w.localStorage[a]=1;var aM=w.localStorage[a]==1,fi=d.createElement('script');fi.type='text/javascript';fi.async=true;if(aM)fi['data-cfasync']='false';fi.src=o.scheme+(aM?'cdn':'ecdn')+'.firstimpression.io/'+(aM?'fi.js?id='+o.websiteId:'fi_client.js');ft.appendChild(fi);})({'websiteId':7778,'scheme':'//'});</script> <script type="text/javascript">var d=new Date();var n=d.getMilliseconds();var urlburst='v='+n;if(window.location.search==='?staging'){var conFile='/common/oijs/oiframework-desk-app-stag.js?'+urlburst;}else{var conFile='/common/build/js/oiframework-desk-app.min.js?v=2.0.118';}['/common/app/lib/require-latest.js',conFile].forEach(function(src){var script=document.createElement('script');script.src=src;script.async=false;document.head.appendChild(script);});</script> <style>
#live-update{
    text-align: center;
    font-weight: bold;
    color: #fff;
    text-decoration: none;
    cursor: pointer;
    padding: 0px 8px;
    background: #c52e41;
    border-radius: 5px;
    margin: 10px;
    border: 1px solid #fff;
}
.breaking-news-date{
	line-height:14px;
}
.breaking-news-links div {
    padding: 1px 0 0 5px!important;
}
.breaking-news-message{
	padding: 5px;
}
</style> <style>
/*New Layout Style By Mukesh*/
body{
	background: #F2F2F0;
}
.oi-article-lt,.oi-header,.poll-option-details ul li{
	background: #fff;
}
.oi-header-ad{
	border-bottom: 1px solid #ccc;
}


#giz-subscribe{
	margin: 15px 0!important;
}

.oi-article-lt {
    width: 600px;
    float: left;
    padding: 0 20px;
    margin: 0 20px;
}
.oi-article-rt{
	padding-right: 0;
}
.breadcrump div, .breadcrump span{
	color:#000;
}
.author-profile.written-by strong {
    font-weight: normal;
}
.breaking-newstext{
	margin: 15px 2px!important;
}
.bx-pager a{
	background:#000;
}
.bd-video-heading {
    font-size: 20px;
    font-weight: 700;
    padding: 0;
}
.bd-video-heading a {
    color: #000;

}
.headerMain-subnavigation.sticky{
	width: 1280px;
	margin: 0 auto;
}
#article-video-block{
	background: #F2F2F0!important;
}
@media screen and (max-width: 1280px)
{
.oi-article-lt {
    width: 600px;
    float: left;
    padding: 0 0px 0 10px!important;
    margin: 0 2px!important;
}
#div_95441979913025{
	width: 103%;
	overflow:hidden;
}

.headerMain-subnavigation.sticky{
width:1230px;
margin: 0 auto;
}

}

@media screen and (max-width: 1024px){
.oi-header {
    width: 1014px!important;
    margin: 0 auto;
}
#div_95441979913025{
	width: 100%;
	overflow:hidden;
}
.comments-wrap{
margin-left:208px;
}
}
.big_center_img{
	margin: 10px 0!important;
}
</style> <script data-pagespeed-no-defer async="async" src="https://cdn.tercept.com/js/trcpt?account_id=TCPT-1552"></script> <script data-pagespeed-no-defer async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script data-pagespeed-no-defer async="async" src="/common/oijs/prebid.js?v=4"></script> <script pagespeed_no_defer="">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</script> <script type="text/javascript" data-pagespeed-no-defer>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</script> <style>
.poll-adv-block {
    background: #f5f5f5;
    padding-bottom: 10px;
    margin-bottom: 10px;
    min-height: 250px;
    width: 300px;
}

.poll-adv-heading {
    color: #333;
    font-size: 10px;
    padding: 7px 0 0;
    text-align: center;
    text-transform: uppercase;
}
</style> </head> <body> <style>
.oi-nav-left ul li a{    padding: 4px 5px!important;}
</style> <header> <div class="oi-header clearfix"> <div class="oi-header-left"> <div class="oi-logo"> <a href="/"> <img src="/images/oneindia-logo.svg" alt="Oneindia"/> </a> </div> </div> <div class="oi-header-right"> <div class="oi-lang clearfix"> <div class="oi-lang-tabs"> <ul class="clearfix"> <li> <a href="https://bengali.oneindia.com/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" class="bengali-font" title="Bangali">বাংলা</a> </li> <li> <a href="https://gujarati.oneindia.com/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" class="gujarati-font" title="Gujarati">ગુજરાતી</a> </li> <li> <a href="https://hindi.oneindia.com/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" class="hindi-font" title="Hindi">हिन्दी</a> </li> <li> <a href="https://kannada.oneindia.com/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" class="kannada-font" title="Kannada">ಕನ್ನಡ</a> </li> <li> <a href="https://malayalam.oneindia.com/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" class="malayalam-font" title="Malayalam">മലയാളം</a> </li> <li> <a href="https://tamil.oneindia.com/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" class="tamil-font" title="Tamil">தமிழ்</a> </li> <li> <a href="https://telugu.oneindia.com/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" class="telugu-font" title="Telugu">తెలుగు</a> </li> <li class="selected"> <a href="/" title="English">English</a> </li> </ul> </div> <div class="oi-share clearfix"> <a href="https://www.facebook.com/oneindianews?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/Oneindia?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCqTa3sNT6SfiQ2DQK_kuWlA?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header"><i class="fa fa-youtube-play"></i></a> </div> </div> <div class="oi-nav clearfix"> <div class="oi-nav-left topnavigation"> <ul class="clearfix"> <li> <a href="/news/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header"> News </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="/india/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" class="submenu-link1"><span>India</span></a> </li> <li> <a href="/international/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" class="submenu-link2"><span>International</span></a> </li> <li> <a href="https://www.mykhel.com/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" rel="nofollow" class="submenu-link3"><span>Sports</span></a> </li> <li> <a href="/business/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" class="submenu-link4"><span>Business</span></a> </li> <li> <a href="/feature/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" class="submenu-link5"><span>Features</span></a> </li> <li> <a href="/videos/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" target="_blank" class="submenu-link5"><span>Videos</span></a> </li> <li> <a href="/motivational-stories/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" target="_blank" class="submenu-link7"><span>Motivational Stories</span></a> </li> </ul> </div> </li> <li><a href="/videos/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header">Videos </a></li> <li> <a href="/christmas-new-year/">New Year 2020</a> </li> <li> <a href="/city/?OIEnghdr"> City </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="/bengaluru/?OIEnghdr" target="_blank" class="submenu-link1"><span>Bengaluru</span></a> </li> <li> <a href="/new-delhi/?OIEnghdr" target="_blank" class="submenu-link1"><span>New Delhi</span></a> </li> <li> <a href="/mumbai/?OIEnghdr" target="_blank" class="submenu-link1"><span>Mumbai</span></a> </li> <li> <a href="/chennai/?OIEnghdr" target="_blank" class="submenu-link1"><span>Chennai</span></a> </li> <li> <a href="/kolkata/?OIEnghdr" target="_blank" class="submenu-link1"><span>Kolkata</span></a> </li> <li> <a href="/pune/?OIEnghdr" target="_blank" class="submenu-link1"><span>Pune</span></a> </li> <li> <a href="/salem/?OIEnghdr" target="_blank" class="submenu-link1"><span>Salem</span></a> </li> <li> <a href="/belgaum/?OIEnghdr" target="_blank" class="submenu-link1"><span>Belgaum</span></a> </li> <li> <a href="/ahmedabad/?OIEnghdr" target="_blank" class="submenu-link1"><span>Ahmedabad</span></a> </li> <li> <a href="/hyderabad/?OIEnghdr" target="_blank" class="submenu-link1"><span>Hyderabad</span></a> </li> <li> <a href="/mangalore/?OIEnghdr" target="_blank" class="submenu-link1"><span>Mangalore</span></a> </li> </ul> </div></li> <li> <a href="https://www.mykhel.com/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header"> Sports </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="https://www.mykhel.com/kabaddi/pro-kabaddi/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" target="_blank" class="submenu-link1"><span>PRO KABADDI LEAGUE</span></a> </li> <li> <a href="https://www.mykhel.com/cricket/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" target="_blank" class="submenu-link1"><span>Cricket</span></a> </li> <li> <a href="https://www.mykhel.com/football/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" target="_blank" class="submenu-link1"><span>Football</span></a> </li> <li> <a href="https://www.mykhel.com/photos/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" target="_blank" class="submenu-link1"><span>Photos</span></a> </li> <li> <a href="https://www.mykhel.com/videos/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" target="_blank" class="submenu-link1"><span>Videos</span></a> </li> </ul> </div> </li> <li> <a href="https://www.filmibeat.com/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header"> Movies </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="https://www.filmibeat.com/bollywood/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link1">Bollywood</a> </li> <li> <a href="https://www.filmibeat.com/hollywood/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link2">Hollywood</a> </li> <li> <a href="https://www.filmibeat.com/tamil/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link3">Tamil</a> </li> <li> <a href="https://www.filmibeat.com/telugu/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link4">Telugu</a> </li> <li> <a href="https://www.filmibeat.com/malayalam/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link5">Malayalam</a> </li> <li> <a href="https://www.filmibeat.com/kannada/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link6">Kannada</a> </li> <li> <a href="https://www.filmibeat.com/television/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link7">Television</a> </li> <li> <a href="https://photos.filmibeat.com/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link8">Photo Gallery</a> </li> </ul> </div> </li> <li> <a href="https://www.boldsky.com/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header"> Lifestyle </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="https://www.boldsky.com/beauty/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link1">Beauty</a> </li> <li> <a href="https://www.boldsky.com/cookery/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link2">Cookery</a> </li> <li> <a href="https://www.boldsky.com/insync/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link3">Insync</a> </li> <li> <a href="https://www.boldsky.com/health/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link4">Health</a> </li> <li> <a href="https://www.boldsky.com/home-n-garden/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link5">Home n Garden</a> </li> <li> <a href="https://www.boldsky.com/pregnancy-parenting/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link6">Pregnancy n Parenting</a> </li> <li> <a href="https://www.boldsky.com/relationship/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link7">Relationship</a> </li> </ul> </div> </li> <li> <a href="https://www.drivespark.com/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header"> Auto </a> <div class="oi-nav-block subnav"> <ul> <li> <a href="https://www.drivespark.com/four-wheelers/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link1">Car News</a> </li> <li> <a href="https://www.drivespark.com/two-wheelers/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link1">Bike News</a> </li> <li> <a href="https://www.drivespark.com/topic/review?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link2">Reviews</a> </li> <li> <a href="https://www.drivespark.com/how-to/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link4">How-To</a> </li> <li> <a href="https://www.drivespark.com/photos/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link4">Photos</a> </li> <li> <a href="https://www.drivespark.com/car-loan-emi-calculator/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link3">EMI Calculator</a> </li> <li> <a href="https://www.drivespark.com/off-beat/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link3">Offbeat</a> </li> <li> <a href="https://www.drivespark.com/cars/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" rel="nofollow" target="_blank" class="submenu-link5">Latest New Cars</a> </li> </ul> </div> </li> <li> <a href="https://coupons.oneindia.com?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" target="_blank"> <span>Coupons</span></a> <div class="oi-nav-block subnav"> <ul> <li><a href="https://coupons.oneindia.com/tatacliq-coupons?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" target="_blank">Tata Cliq</a></li> <li><a href="https://coupons.oneindia.com/amazon-coupons?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" target="_blank">Amazon</a></li> <li><a href="https://coupons.oneindia.com/makemytrip-coupons?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" target="_blank">MMT</a></li> <li><a href="https://coupons.oneindia.com/nykaa-coupons?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" target="_blank">Nykaa</a></li> <li><a href="https://coupons.oneindia.com/jabong-coupons?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" target="_blank">Jabong</a></li> <li><a href=" https://coupons.oneindia.com/flipkart-coupons?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" target="_blank">Flipkart</a></li> <li><a href=" https://coupons.oneindia.com/swiggy-coupons?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" target="_blank"> Swiggy</a></li> <li><a href="https://coupons.oneindia.com/cleartrip-coupons?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" target="_blank">C'trip</a></li> <li><a href="https://coupons.oneindia.com/bookmyshow-coupons?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" target="_blank">Bookmyshow</a></li> <li><a href="https://coupons.oneindia.com/goibibo-coupons?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" target="_blank">Goibibo</a></li> <li><a href="https://coupons.oneindia.com/godaddy-coupon?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" target="_blank">GoDaddy</a></li> <li><a href="https://coupons.oneindia.com/bigbasket-coupons?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header" target="_blank">Bigbasket</a></li> </ul> </div> </li> <li class="more-links"> <a href="javascript:void(0;)" class="more"><i></i></a> <div class="more-dropdown-content"> <a href="https://www.gizbot.com/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header"> Gadgets </a> <a href="https://www.goodreturns.in/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header"> Money </a> <a href="https://www.careerindia.com/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header"> Education </a> <a href="https://www.nativeplanet.com/?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=menu-header"> Travel </a> </div> </li> </ul> </div> <div class="oi-nav-right"> <ul> <li class="extensionElem" style="display: none;"> <div class="get-extension" style="display: none;"> <i class="arrow-up"></i> Get <span>Oneindia</span> extension</div> <a class="browser_extension" href="https://chrome.google.com/webstore/detail/oneindia-news/koechefapcepkbkbbjcfdaeppoiophnd?hl=en" target="_blank"> <i class="material-icons">extension</i> </a> </li> <li> <a href="javascript:void(0);" class="os-header-rt-search-b"> <i class="material-icons">search</i> </a> </li> <li> <style type="text/css">
	.overlay {position: fixed;top: 0;right: 0;left: 0;bottom: 0;background: rgba(0,0,0,0.8);z-index: 100000;}
			.addr-bar {position: fixed;left: 0;top: 0;z-index: 1000000;}
			.arrow {position: fixed;left: 120px;top: 40px;z-index: 1000000;}
			.click-unblock {position: fixed;left: 250px;padding: 20px 10px;background: #0c8043;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 200px;border-radius: 5px;width: 320px;text-align: center;}
			.click-unblock img {vertical-align: middle;}
			.click-close {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000;top: 120px;border-radius: 5px;cursor: pointer;}
			.notf-sampletext {font-size: 16px;color: #fff;font-family: Arial, Helvetica, sans-serif;position: fixed;top: 110px;left: 250px;width: 320px;z-index: 1000000;line-height: 20px;}
			.site {margin: o auto;text-align: center;}
			.subscribe-box {text-align: center;position: fixed;left: 250px;top: 260px;width: 445px;height: 344px;margin: auto;z-index: 1000000;}
			.manage-notification-block-top img {margin: 0;}
.manage-notification-block-firefox-content {
    width: 600px;
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    bottom: 0;
    margin: auto;
    padding: 20px;
    background: #fff;
    z-index: 1000000000;
    height: 320px;
    font-family: Arial;
}
			.manage-notification-block-top-firefox ul {margin-left: 20px;}
			.manage-notification-block-top-firefox ul li {
    padding: 3px 0;
    font-size: 16px;
    color: #000;
    list-style-type: decimal;
}
.manage-notification-heading {font-weight: bold;}
.click-close-firefox {position: fixed;right: 100px;padding: 15px 30px;background: #4c4c4c;border: 1px solid #fff;font-size: 14px;color: #fff;font-family: Arial, Helvetica, sans-serif;z-index: 1000000000;top: 120px;border-radius: 5px;cursor: pointer;}
</style> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell ismovement" style="cursor: pointer; display: block; float: left;display: none;" id="notification_bell"><span class="notification-num" style="display: none;"></span><i class="material-icons">notifications</i></a> </div> <div class="nav-notification"> <a href="javascript:void(0);" class="notification-bell-inactive" style="cursor: pointer; float: left; display: none;display: none;" id="notification_bell_inactive"><i class="material-icons">notifications_off</i></a> </div> <div class="manage-notification" style="display: none;"> <div class="manage-notification-close"> <i class="fa fa-close"></i> </div>
You can manage your notification subscription by clicking on the icon.
</div> <div class="manage-notification-block-top" style="display: none;"> <div class="addr-bar"><img src="https://images.oneindia.com/notification/images/addr-bar.png?q=1" alt="" data-pagespeed-no-defer /></div> <div class="overlay" style=""></div> <div class="arrow"><img src="https://images.oneindia.com/notification/images/arrow1.png" alt="" data-pagespeed-no-defer /></div> <div class="notf-sampletext">To start receiving timely alerts, as shown below click on the Green “lock” icon next to the address bar</div> <div class="click-unblock"><img src="https://images.oneindia.com/notification/images/lock.png" alt="" data-pagespeed-no-defer /> Click it and Unblock the Notifications</div> <div class="click-close">Close X</div> <div class="subscribe-box"><img src="https://images.oneindia.com/notification/images/subscribe-box.png" alt="" data-pagespeed-no-defer /></div> </div> <div class="manage-notification-block-top-firefox" style="display: none;"> <div class="overlay" style=""></div> <div class="click-close-firefox">Close X</div> <div class="manage-notification-block-firefox-content"> <div class="manage-notification-heading">To Start receiving timely alerts please follow the below steps:</div> <ul> <li>Click on the Menu icon of the browser, it opens up a list of options.</li> <li>Click on the “Options ”, it opens up the settings page,</li> <li>Here click on the “Privacy & Security” options listed on the left hand side of the page.</li> <li>Scroll down the page to the “Permission” section .</li> <li>Here click on the “Settings” tab of the Notification option.</li> <li>A pop up will open with all listed sites, select the option “ALLOW“, for the respective site under the status head to allow the notification.</li> <li>Once the changes is done, click on the “Save Changes” option to save the changes.</li> </ul> </div> </div> <div class="notification-wrapper" style="display: none;"> <div class="notification-arrow"></div> <div class="popup-notification-header clearfix"> <div class="popup-notification-text"> <i class="fa fa-arrow-left"></i> Notifications
</div> <div class="popup-notification-on-off onstate"> <span class="on-off-link"></span> </div> </div> <div class="notification-content"> <div id="notf-cont"> <div class="notification-clear"><a href="javascript:void(0);">Clear All</a></div> <ul id="not-content"></ul> </div> <div class="notification-text" style="display: none;">No Notifications</div> </div> </div> </li> </ul> <div class="header-search-block" style="display:none;"> <input type="text" name="search" id="oneindia_search" placeholder="Enter the search value" style="float: left; width: 300px;height: 21px;padding: 0px;"> <div style="width: 20px;height: 18px;float:  left;padding-left: 12px;"><div class="one-search-btn"><img src="/images/search.svg"></div></div> </div> </div> </div> </div> </div> <div class="cmscontent-top inhouse-content" id="cmscontent-top" data-zoneId='{"backfill":"37","inhouse":"39"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="oi-header-ad" style="min-height: 90px;" data-zoneId='{"backfill":"37","inhouse":"39"}' data-reviveId='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1384333200712-0'></div> <div id='news-728x90'></div> <div id='div-gpt-ad-1380275024371-0' class="oiad oi-axt" data-adval=0 data-elementid="0" data-exec=0></div> <div id='div-gpt-ad-1508837676164-2'></div> <div id='div-gpt-ad-1384836621319-6'></div> </div> </div> </header> <div class="oi-container"></div> <div id="wrapper" data-slideshow="false" data-video-flag="true"> <style>
.oi-header-ad{ border-bottom:0 none!important;}
.oi-trending-links {margin: 10px 0;}
.oi-trending-links a {
    display: inline-block;
    vertical-align: top;
    width: auto !important;
    margin-right: 10px;
    padding: 5px 10px;
    background: #e7e7e2;
    font-weight: bold;
    font-size: 14px;
    color: #000;
    text-decoration: none;
}
.oi-trending-links span {
    font-size: 14px;
    color: #000;
    font-family: arial;
    font-weight: normal;
    text-transform: uppercase;
    display: inline-block;
    vertical-align: middle;
    margin-right: 10px;
	 margin-top: 5px;
}
</style> <section> <div class="oi-trending-links"> <span>Trending </span> <a href="/topic/nirbhaya-gang-rape?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=Article-TrendingTopics1">Nirbhaya</a> </div> </section> <div id="containerMain" data-page_type="article" data-article-type="" data-video-info="aHR0cHM6Ly9zdHJlYW0uZGFpbHlodW50LmluL2ltYWdlcy9mYXN0cGF0aDM3L2l0ZW1zLzIvMC8wLzYvMi81LzM1LzIwMDYyNTM1X2gubTN1OA==,5" data-video-position="5" data-video-more-data='{"video_key":"aHR0cHM6Ly9zdHJlYW0uZGFpbHlodW50LmluL2ltYWdlcy9mYXN0cGF0aDM3L2l0ZW1zLzIvMC8wLzYvMi81LzM1LzIwMDYyNTM1X2gubTN1OA==","video_type":"dailyhunt","publishedDate":"2020-01-19 12:08:01","title":"NEWS AT NOON, JANUARY 19th, 2020","url":"http://www.oneindia.com/videos/news-at-noon-january-19th-2020-dhnt-853214.html","image":"http://www.oneindia.com/image/120x90x100/2020/01/news-at-noon-january-19th-2020.jpg","tag":"news","published":"3 hours ago","views":"113K","dailyhunt_item_id":"20062535","dailyhunt_languageKey":"en","dailyhunt_categoryKey":"nowinnews,buzz_news","dailyhunt_sourceKey":"dhtv","dailyhunt_channelPostkey":"dhtv_newsentertainmentenglish"}' data-adcont_identity="false" data-comments="yes"> <section> <div id="container" data-con_line="/india/" data-content_id="3017097" data-category_name="india" data-category_id="1261"> <section> <div class="content clearfix"> <div class="leftpanel"> <article> <div class="ecom-ad-content io-article-body"> <div class="oiMiddleMain"> <div class="oi-article-rt"> <style>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</style> <div id="giz-subscribe"> <div class="giz-subscribe"> <div class="giz-subscribe-head">
For Quick Alerts
</div> <div class="giz-subscribe-block" id="notification_bell_left">
Subscribe Now
<a href="javascript:void(0);" class="notification-bell"> <i class="bell-icon">&nbsp;</i> </a> </div> <div class="giz-view-sample"> <div class="giz-sample-article"> <div class="sample-image"> <a href="https://www.oneindia.com/india/delhi-polls-kejriwal-releases-aap-guarantee-card-promises-quality-education-free-bus-3017191.html" target="_blank"> <img src="https://www.oneindia.com/img/100x90x100/2020/01/xaamaadmiparty-1579424558.jpg.pagespeed.ic.8pPh0Mb5ZL.jpg" data-pagespeed-no-defer /> </a> </div> <div class="sample-text"> <a href="https://www.oneindia.com/india/delhi-polls-kejriwal-releases-aap-guarantee-card-promises-quality-education-free-bus-3017191.html" target="_blank">
Delhi polls: Kejriwal releases AAP's guarantee card, promises quality education, free bus
</a> </div> <div class="clearfix"></div> </div> <div class="gizbot-sample-link"> <a href="javascript:void(0);">View Sample</a> </div> </div> </div> </div> <div id="giz-unsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Quick Alerts
</div> <div class="giz-subscribe-block notification_bell_unsub" id="notification_bell_unsub">
ALLOW NOTIFICATIONS
<a href="javascript:void(0);"> <i class="bell-icon">&nbsp;</i> </a> </div> </div> </div> <div id="giz-emailsubscribe"> <div class="giz-subscribe block"> <div class="giz-subscribe-head">
For Daily Alerts
</div> <div class="giz-subscribe-block"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"> <input type="hidden" name="country" id="newsletter_country"> <input type="hidden" name="dbname1" value="b25laW5kaWE="> <input type="hidden" name="listname1" value="T25laW5kaWEgTmV3cw=="> <input type="hidden" name="action1" value="useradd"> <div class="giz-subscribe-textbox"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email"> </div> <div class="giz-subscribe-button"> <input type="submit" name="subscribe" value="Sign Up" onclick="return postformById('useradd',this.form);" class="sub-btn"> </div> </form> </div> </div> </div> <div class="oi-related"> <div id="div-gpt-ad-1575886695307-0"></div> <h2 class="oi-left-heading">Just In <i class="watch-icon"></i></h2> <ul> <li class="clearfix"> <span class="timestamp">28 min ago</span> <a href="/india/states-opposing-caa-implementation-is-unconstitutional-sitharaman-3017200.html?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=Left_Include" class="col-block"><img alt="States opposing CAA implementation is 'unconstitutional': Sitharaman" src="https://www.oneindia.com/img/105x95x59/2020/01/xnirmala-sitharaman25-1579425512.jpg.pagespeed.ic.D1og7LS1ag.jpg"/></a> <a href="/india/states-opposing-caa-implementation-is-unconstitutional-sitharaman-3017200.html?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=Left_Include" class="os-short-text">States opposing CAA implementation is 'unconstitutional': Sitharaman</a> </li> <li id="nanoWdOut" class="clearfix"> <div class="OUTBRAIN" data-src="https://www.oneindia.com/" data-widget-id="AR_5" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div> </li> <li class="clearfix"> <span class="timestamp">34 min ago</span> <a href="/india/sanskrit-to-replace-urdu-at-uttarakhand-railway-stations-3017197.html?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=Left_Include" class="col-block"><img alt="Sanskrit to replace Urdu at Uttarakhand railway stations" src="https://www.oneindia.com/img/105x95x59/2020/01/xrailway-station-1579425183.jpg.pagespeed.ic.LUJrf8ahf5.jpg"/></a> <a href="/india/sanskrit-to-replace-urdu-at-uttarakhand-railway-stations-3017197.html?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=Left_Include" class="os-short-text">Sanskrit to replace Urdu at Uttarakhand railway stations</a> </li> <li class="clearfix"> <span class="timestamp">42 min ago</span> <a href="/india/delhi-polls-kejriwal-releases-aap-guarantee-card-promises-quality-education-free-bus-3017191.html?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=Left_Include" class="col-block"><img alt="Delhi polls: Kejriwal releases AAP's guarantee card, promises quality education, free bus" src="https://www.oneindia.com/img/105x95x59/2020/01/xaamaadmiparty-1579424558.jpg.pagespeed.ic.zQ-ABz-asn.jpg"/></a> <a href="/india/delhi-polls-kejriwal-releases-aap-guarantee-card-promises-quality-education-free-bus-3017191.html?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=Left_Include" class="os-short-text">Delhi polls: Kejriwal releases AAP's guarantee card, promises quality education, free bus</a> </li> </ul> </div> <div class="cmscontent-left-article inhouse-content" id="cmscontent-left-article" data-zoneid='{"inhouse":45,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1433154737566-1" class="oiad inArticleRight oi-axt" data-exec=0 data-adval=0 data-elementid="3"></div> </div> <div id="article-video-block-new"> <div class="oi-left-heading"><a href="/videos/" target="_blank">Must Watch <i class="video-play-icon"></i></a></div> </div> <div class="oi-related bd-related-videos"> <h2 class="oi-left-heading">Don't Miss <i class="exclamation-icon" style="height: 20px;"></i></h2> <ul id="verticleLinks"> <li class="clearfix"> <a href="https://www.mykhel.com"><span class="timestamp">Sports</span></a> <a href="https://www.mykhel.com/cricket/india-vs-australia-3rd-odi-shikhar-dhawan-hurts-left-shoulder-walks-off-field-136197.html?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=Left_Include" class="col-block"><img alt="India vs Australia, 3rd ODI: Dhawan leaves field after hurting shoulder" src="https://www.mykhel.com/img/150x99/2020/01/dhawan-1578296420.jpg"/></a> <a href="https://www.mykhel.com/cricket/india-vs-australia-3rd-odi-shikhar-dhawan-hurts-left-shoulder-walks-off-field-136197.html?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=Left_Include" class="os-short-text">India vs Australia, 3rd ODI: Dhawan leaves field after hurting shoulder</a> </li> <li class="clearfix"> <a href="https://www.boldsky.com"><span class="timestamp">Lifestyle</span></a> <a href="https://www.boldsky.com/health/diet-fitness/amazing-health-benefits-of-hurdles-for-body-fitness-131776.html?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=Left_Include" class="col-block"><img alt="9 Amazing Health Benefits Of Hurdles For Body Fitness" src="https://www.boldsky.com/img/150x99/2020/01/healthbenefitsofhurdles-1579349482.jpg"/></a> <a href="https://www.boldsky.com/health/diet-fitness/amazing-health-benefits-of-hurdles-for-body-fitness-131776.html?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=Left_Include" class="os-short-text">9 Amazing Health Benefits Of Hurdles For Body Fitness</a> </li> <li class="clearfix"> <a href="https://www.gizbot.com"><span class="timestamp">Technology</span></a> <a href="https://www.gizbot.com/news/new-social-media-guidelines-demand-account-identity-verification-065079.html?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=Left_Include" class="col-block"><img alt="Indian IT Ministry Issues Social Media Guidelines For Account Identity Verification" src="https://www.gizbot.com/img/150x99x100/img/2020/01/new-social-media-guidelines-demand-account-identity-verification3-1579338671.jpg"/></a> <a href="https://www.gizbot.com/news/new-social-media-guidelines-demand-account-identity-verification-065079.html?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=Left_Include" class="os-short-text">Indian IT Ministry Issues Social Media Guidelines For Account Identity Verification</a> </li> <li class="clearfix"> <a href="https://www.filmibeat.com"><span class="timestamp">Movies</span></a> <a href="https://www.filmibeat.com/telugu/news/2020/ala-vaikunthapuramloo-day-7-box-office-collection-the-film-crosses-100-crore-in-just-one-week-294045.html?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=Left_Include" class="col-block"><img alt="Ala Vaikunthapuramloo Day 7 Box Office Collection: The Film Crosses 100 Crore In Just One Week!" src="https://www.filmibeat.com/img/150x99/2020/01/untitled-1579368733.jpg"/></a> <a href="https://www.filmibeat.com/telugu/news/2020/ala-vaikunthapuramloo-day-7-box-office-collection-the-film-crosses-100-crore-in-just-one-week-294045.html?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=Left_Include" class="os-short-text">Ala Vaikunthapuramloo Day 7 Box Office Collection: The Film Crosses 100 Crore In Just One Week!</a> </li> <li class="clearfix"> <a href="https://www.goodreturns.in"><span class="timestamp">Finance</span></a> <a href="https://www.goodreturns.in/news/budget-2020-halwa-ceremony-on-20-january-1122554.html?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=Left_Include" class="col-block"><img alt="Budget 2020: Halwa Ceremony On 20 January" src="https://www.goodreturns.in/img/150x99/2020/01/nirmala-sitharaman-budget-1579347858.jpg"/></a> <a href="https://www.goodreturns.in/news/budget-2020-halwa-ceremony-on-20-january-1122554.html?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=Left_Include" class="os-short-text">Budget 2020: Halwa Ceremony On 20 January</a> </li> <li class="clearfix"> <a href="https://www.drivespark.com"><span class="timestamp">Automobiles</span></a> <a href="https://www.drivespark.com/four-wheelers/2020/maruti-eeco-bs6-launched-india-rs-3-81-lakh-specs-features-updates-more-030233.html?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=Left_Include" class="col-block"><img alt="Maruti Suzuki Eeco BS-VI Launched In India: Prices Start At Rs 3.81 Lakh" src="https://www.drivespark.com/img/150x99/2020/01/maruti-eeco-update-safety-launch-price-specs-updates-details-1579325066.jpg"/></a> <a href="https://www.drivespark.com/four-wheelers/2020/maruti-eeco-bs6-launched-india-rs-3-81-lakh-specs-features-updates-more-030233.html?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=Left_Include" class="os-short-text">Maruti Suzuki Eeco BS-VI Launched In India: Prices Start At Rs 3.81 Lakh</a> </li> <li class="clearfix"> <a href="https://www.careerindia.com"><span class="timestamp">Education</span></a> <a href="https://www.careerindia.com/courses/tanmatra-women-in-leadership-programme-from-iim-bangalore-026149.html?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=Left_Include" class="col-block"><img alt="Tanmatra: A Women Leadership Programme From IIM Bangalore " src="https://www.careerindia.com/img/150x99/2020/01/iimbangaloretanmatra-1578988702.jpg"/></a> <a href="https://www.careerindia.com/courses/tanmatra-women-in-leadership-programme-from-iim-bangalore-026149.html?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=Left_Include" class="os-short-text">Tanmatra: A Women Leadership Programme From IIM Bangalore </a> </li> <li class="clearfix"> <a href="https://www.nativeplanet.com"><span class="timestamp">Travel</span></a> <a href="https://www.nativeplanet.com/travel-guide/best-places-to-visit-in-delhi-in-2020-005734.html?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=Left_Include" class="col-block"><img alt="10 Best Places To Visit In Delhi In 2020" src="https://www.nativeplanet.com/img/150x99/2020/01/6-1578658157.jpg"/></a> <a href="https://www.nativeplanet.com/travel-guide/best-places-to-visit-in-delhi-in-2020-005734.html?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=Left_Include" class="os-short-text">10 Best Places To Visit In Delhi In 2020</a> </li> </ul> <ul id="bottomLeftVideo"></ul> </div> <div id="adgLeftSticky" "><div id="leftSticky" style="display:none;width:300px;height:600px; overflow:hidden;"> <div id="sidebarLeft"> <div class="leftSideOut"><div class="OUTBRAIN" data-src="https://www.oneindia.com/" data-widget-id="AR_3" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> </div></div> </div> <div class="oi-article-lt"> <nav> <div class="breadcrump clearfix" data-category="India"> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/news/" itemprop="url"><span itemprop="title">News</span></a> </div> <span style="color:#CB6733;font-size:12px;" class="breadcrumb-nav"><img src="/images/xg_arrow.jpg.pagespeed.ic.M7aIvYkuWn.jpg" alt="bredcrumb"></span> <div itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""> <a href="/india/" itemprop="url"><span itemprop="title">India</span></a> </div> </div> </nav> <h1 class="heading">Rahul wants a food park in his constituency</h1> <div class="io-category" style="display: none">India</div> <div class="io-author" style="display: none">oi-Vicky Nanjappa </div> <div class="author-detail clearfix" data-author="Vikash Aiyappa" data-twit-handle=""> <div class="posted-by"> <div class="author-profile written-by">By <a rel="author" href="/authors/vikash-aiyappa-443.html" title="Profile of Vikash Aiyappa" target="_blank"><strong>Vikash Aiyappa</strong></a></div> </div> <div class="time-date date-time">|
<span> <time datetime="2020-01-19T10:24:45+05:30">
Published: Sunday, January 19, 2020, 10:24 [IST]
</time> </span> </div> </div> <div class="vuukle-powerbar" style="width: 320px;float:left;"></div> <div id="youtube_promo" style="float:left;padding-top:15px;"><div class="g-ytsubscribe" data-channel="oneindianews" data-layout="default" data-count="default"></div></div> <div style="clear:both;"></div> <div id="d_social_media"></div> <p><strong>New Delhi, Jan 19:</strong> Congress leader Rahul Gandhi has urged the Centre and the Kerala government to set up a mega food processing plant in his Wayanad Lok Sabha constituency.</p> <p><strong></strong></p> <div class="clearfix"><strong></strong></div> <div class="big_center_img" data-cl-cnt="0" data-cnt-t="0" data-gal-src="/img/2020/01/rahul-gandhi17-1579409597.jpg"><strong></strong> <div><strong></strong> <figure><strong><img src="/img/2020/01/xrahul-gandhi17-1579409597.jpg.pagespeed.ic.eWmUtbrLx4.jpg" class="image_listical" style="border:0px" alt="Rahul wants a food park in his constituency" title="Rahul wants a food park in his constituency" data-cl-slideshow="" data-cl-title="Rahul wants a food park in his constituency" data-cl-description="" data-cl-imageid="3017097-0"/></strong> <figcaption class="image-text-links"><strong>Congress leader Rahul Gandhi</strong></figcaption> </figure> </div> </div> <p>In separate letters to Union Food Processing minister Harsimrat Kaur Badal and Kerala Chief Minster Pinarayi Vijayan, Gandhi said his parliamentary constituency has immense employment potential and agricultural diversity.</p> <div class='cmscontent-article1 inhouse-content' id='cmscontent-article1' data-zoneid='{"backfill":"33","inhouse":"35"}' data-reviveid='{"backfill":"9de4f035bc8106094a8824fc0cfb6de3","inhouse":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class='refreshInarticleAd listical-ad-left' data-slno='0' data-refreshed='1' data-status='false' data-adval="0" style='display:block;'> <div id='div-gpt-ad-1468989910841-0' class='oi-axt' data-elementid='4'></div> </div> </div> <p><span class="deepLinkPromo"><a href="https://www.oneindia.com/india/kerala-did-a-disastrous-thing-by-electing-rahul-gandhi-ramachandra-guha-3016598.html?utm_medium=Desktop&utm_source=OI-EN&utm_campaign=Also-Read"><img class="deepLinkPromoImg" src="https://www.oneindia.com/img/2019/12/xramachandra-guha-1576738219.jpg.pagespeed.ic._dDXn4Oco0.jpg"/>Kerala did a disastrous thing by electing Rahul Gandhi: Ramachandra Guha</a></span></p><div id='div-gpt-ad-1542173993327-0' class='viroolVideo'></div> <p>He said while there is a demand for coffee, tea and ginger, the area lacks adequate marketing and food processing facility.</p> <div class="politician_flag" data-politician="no" data-article-id="3017097"></div> <div class='clearfix'></div> <div class='cms-videos-wrapper' style='width: 600px;height: 338px;'> <div class='assigned_video' id='assigned_video'><img data-pagespeed-no-defer="" class='assigned_video_img' style='width: 600px;height: 338px;' data-adg_splash_flow='1' src="/image/600x336x100/2020/01/xnews-at-noon-january-19th-2020.jpg.pagespeed.ic.q7ei2YLqvL.jpg"/></div> <div class='cms-video'></div> </div> <ul id='expo-vid-parent-init'></ul> <div class='clear'></div> <div class='assigned_video_heading'>NEWS AT NOON, JANUARY 19th, 2020</div> <p>Gandhi urged the Kerala government to send a proposal to the Centre to set up the mega food park in Wayanad, and also requested Badal to initiate steps for the same.</p> <div id="election-widget"></div> <div class="city-article-list-wrap"> <div class="city-widget-next"><a href="/topic/rahul-gandhi/?utm_source=articlepage&utm_medium=dsktp&utm_campaign=topiclink"> <h2 class="widgetHeading">More <span>RAHUL GANDHI</span> News <i></i></h2> </a></div> <div class="city-article-lists clearfix"> <ul> <li> <div class="city-article-thumbimg"><a href="/india/kerala-did-a-disastrous-thing-by-electing-rahul-gandhi-ramachandra-guha-3016598.html?utm_source=articlepage-Slot1-1&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://www.oneindia.com/img/175x85x98/2019/12/xramachandra-guha-1576738219.jpg.pagespeed.ic.N-GAtestWQ.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/india/kerala-did-a-disastrous-thing-by-electing-rahul-gandhi-ramachandra-guha-3016598.html?utm_source=articlepage-Slot1-1&utm_medium=dsktp&utm_campaign=similar-topic-slider">Kerala did a disastrous thing by electing Rahul Gandhi: Ramachandra Guha</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/india/challenge-rahul-to-speak-10-lines-on-caa-nadda-3016299.html?utm_source=articlepage-Slot1-2&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://www.oneindia.com/img/175x85x98/2020/01/xjp-nadda2-1579262097.jpg.pagespeed.ic.7EUqkivwyA.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/india/challenge-rahul-to-speak-10-lines-on-caa-nadda-3016299.html?utm_source=articlepage-Slot1-2&utm_medium=dsktp&utm_campaign=similar-topic-slider">Challenge Rahul to speak 10 lines on CAA: Nadda</a></div> </li> <li style="border: none;"><iframe src="https://www.oneindia.com/common/outb-widget.html" height="240" width="170" style="border: none;overflow:hidden;" scrolling="no"></iframe></li> <li> <div class="city-article-thumbimg"><a href="/india/sena-s-aaditya-thackeray-meets-rahul-gandhi-in-delhi-3014864.html?utm_source=articlepage-Slot1-3&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://www.oneindia.com/img/175x85x98/2019/11/xaaditya-thackeray-1572568236.jpg.pagespeed.ic.co9kPmEJBW.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/india/sena-s-aaditya-thackeray-meets-rahul-gandhi-in-delhi-3014864.html?utm_source=articlepage-Slot1-3&utm_medium=dsktp&utm_campaign=similar-topic-slider">Sena's Aaditya Thackeray meets Rahul Gandhi in Delhi</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/india/challenge-pm-to-go-to-universities-meet-students-rahul-gandhi-3013650.html?utm_source=articlepage-Slot1-4&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://www.oneindia.com/img/175x85x98/2020/01/xrahul-gandhi-1578641665.jpg.pagespeed.ic.Rf2l-0hTM7.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/india/challenge-pm-to-go-to-universities-meet-students-rahul-gandhi-3013650.html?utm_source=articlepage-Slot1-4&utm_medium=dsktp&utm_campaign=similar-topic-slider">Challenge PM to go to universities, meet students: Rahul Gandhi</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/india/prashant-kishor-pens-thank-you-note-to-rahul-gandhi-priyanka-gandhi-vadra-3013115.html?utm_source=articlepage-Slot1-5&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://www.oneindia.com/img/175x85x98/2019/07/xdownload8-1563714249.png.pagespeed.ic.6QP0kPGfT9.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/india/prashant-kishor-pens-thank-you-note-to-rahul-gandhi-priyanka-gandhi-vadra-3013115.html?utm_source=articlepage-Slot1-5&utm_medium=dsktp&utm_campaign=similar-topic-slider">Prashant Kishor pens thank-you note to Rahul Gandhi, Priyanka Gandhi Vadra</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/india/on-citizenship-law-amit-shah-challenges-rahul-gandhi-mamata-banerjee-3012863.html?utm_source=articlepage-Slot1-6&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://www.oneindia.com/img/175x85x98/2020/01/xshah-rahul-mamata-1578799267.jpg.pagespeed.ic.XU1llFnc5i.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/india/on-citizenship-law-amit-shah-challenges-rahul-gandhi-mamata-banerjee-3012863.html?utm_source=articlepage-Slot1-6&utm_medium=dsktp&utm_campaign=similar-topic-slider">On citizenship law, Amit Shah challenges, Rahul Gandhi, Mamata Banerjee</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/india/pm-modis-extensive-consultations-reserved-only-for-crony-capitalist-friends-rahul-on-budget-meet-3011848.html?utm_source=articlepage-Slot1-7&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://www.oneindia.com/img/175x85x98/2020/01/xrahul-gandhi-1578641665.jpg.pagespeed.ic.Rf2l-0hTM7.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/india/pm-modis-extensive-consultations-reserved-only-for-crony-capitalist-friends-rahul-on-budget-meet-3011848.html?utm_source=articlepage-Slot1-7&utm_medium=dsktp&utm_campaign=similar-topic-slider">PM Modi's extensive consultations reserved only for crony capitalist friends: Rahul on budget meet</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/india/bjp-anti-people-anti-labour-policies-created-catastrophic-unemployment-raga-supports-bharat-bandh-3010329.html?utm_source=articlepage-Slot1-8&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://www.oneindia.com/img/175x85x98/2020/01/xrahul-gandhi17-1578463284.jpg.pagespeed.ic.L6KYYLw4hM.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/india/bjp-anti-people-anti-labour-policies-created-catastrophic-unemployment-raga-supports-bharat-bandh-3010329.html?utm_source=articlepage-Slot1-8&utm_medium=dsktp&utm_campaign=similar-topic-slider">BJP's 'anti-people, anti-labour' policies created catastrophic unemployment: RaGa supports Bandh</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/india/fascists-in-control-of-nation-rahul-gandhi-on-jnu-violence-3008968.html?utm_source=articlepage-Slot1-9&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://www.oneindia.com/img/175x85x98/2019/12/xrahul-gandhi16-1577771221.jpg.pagespeed.ic.bWnoMO2nrB.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/india/fascists-in-control-of-nation-rahul-gandhi-on-jnu-violence-3008968.html?utm_source=articlepage-Slot1-9&utm_medium=dsktp&utm_campaign=similar-topic-slider">Fascists in control of nation: Opposition on JNU violence</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/india/rahul-priyanka-gandhi-misleading-people-over-caa-and-instigating-riots-amit-shah-3008690.html?utm_source=articlepage-Slot1-10&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://www.oneindia.com/img/175x85x98/2020/01/xamit-shah19-1578214655.jpg.pagespeed.ic.55dEZ9w-_F.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/india/rahul-priyanka-gandhi-misleading-people-over-caa-and-instigating-riots-amit-shah-3008690.html?utm_source=articlepage-Slot1-10&utm_medium=dsktp&utm_campaign=similar-topic-slider">Rahul, Priyanka Gandhi misleading people over CAA and instigating riots: Amit Shah</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/india/rahul-gandhi-condemns-mob-attack-on-nankana-sahib-gurdwara-3008260.html?utm_source=articlepage-Slot1-11&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://www.oneindia.com/img/175x85x98/2019/12/xrahul-gandhi16-1577771221.jpg.pagespeed.ic.bWnoMO2nrB.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/india/rahul-gandhi-condemns-mob-attack-on-nankana-sahib-gurdwara-3008260.html?utm_source=articlepage-Slot1-11&utm_medium=dsktp&utm_campaign=similar-topic-slider">Rahul Gandhi condemns mob attack on Nankana Sahib Gurdwara</a></div> </li> <li> <div class="city-article-thumbimg"><a href="/india/congress-maharashtra-ministers-meet-rahul-gandhi-3005991.html?utm_source=articlepage-Slot1-12&utm_medium=dsktp&utm_campaign=similar-topic-slider"><img src="https://www.oneindia.com/img/175x85x98/2019/12/xrahul-gandhi16-1577771221.jpg.pagespeed.ic.bWnoMO2nrB.jpg" alt=""/></a></div> <div class="city-article-title"><a href="/india/congress-maharashtra-ministers-meet-rahul-gandhi-3005991.html?utm_source=articlepage-Slot1-12&utm_medium=dsktp&utm_campaign=similar-topic-slider">Congress Maharashtra ministers meet Rahul Gandhi</a></div> </li> </ul> </div> </div> <div id="bottom-single-video-block"></div> <style type="text/css">
	.notifications-block {width: 300px;padding: 30px 0;margin: 0 auto;}
.allow-notifications {
    font-size: 16px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #000;
    color: #ffffff;
    text-transform: uppercase;
    text-align: center;
    padding-right: 50px;
    position: relative;
    cursor: pointer;
    display: none;
}
.allow-notifications i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.already-subscribed {
    font-size: 14px;
    height: 45px;
    line-height: 45px;
    padding: 0;
    background: #1b74e9;
    color: #ffffff;
    text-align: center;
    padding-right: 50px;
    position: relative;
    display: none;
}
.notification-settings-link {font-size: 14px;color: #0066cc;padding: 30px 0 0 0;font-weight: 600;text-align: center;display: none;}
.notification-settings-link a {color: #0066cc;}
.notification-settings-link a i {vertical-align: middle;}
.already-subscribed i {position: absolute;right: 5px;    top: 5px;width: 35px;height: 35px;color: #000;font-size: 32px;}
.notf-sub .already-subscribed, .notf-sub .notification-settings-link {display: block;}
.notf-sub .allow-notifications {display: none;}
.bell-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/bell-icon.svg) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.tick-icons {
    width: 40px;
    height: 36px;
    background: #fff url(/images/tick-icon.png) no-repeat center;
    background-size: 60%;
    display: block;
    position: absolute;
    right: 2px;
    top: 2px;
}
.notification-outerblock {
	background: #f2f2f2;
    padding: 10px;
    margin: 10px auto;
    float: left;
    width: 100%;
    box-sizing: border-box;
}
.breaking-newstext {font-size: 16px;text-align: center;text-transform: uppercase;float: left;margin: 15px 10px;width: 250px;}
.notifications-block {padding: 10px;float: left;}
</style>
<div class="notification-outerblock clearfix" id="notification-articleblock" style="display:none;">
<div class="breaking-newstext">
For Breaking News and Instant Updates
</div>
<div class="notifications-block clearfix">
<div class="allow-notifications" id="allow-notifications">
Allow Notifications <i class="bell-icons"></i>
</div>
<div class="already-subscribed" id="already-subscribed">
You have already subscribed <i class="tick-icons"></i>
</div>
</div>
</div>
</p> </div> </div> </div> </article> <div class="comments-wrap" style="display:none;"> <span id="text_change"><a class="vuuk_num" id="vuuk_num" data="vuukle-count" href="#vuukle-comments"></a><a href="#vuukle-comments"> Comments </a><i class="comments-icon"></i></span> </div> <div style="width: 97%;"> <div id="belowContent" style="clear:both;"> <div class="belowConOut"><div class="OUTBRAIN" data-src="https://www.oneindia.com/" data-widget-id="AR_1" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> </div> <div style="width: 97%;clear:both;"> <div data-album-id="" data-category-id="74" data-host="gallery.oneindia.com" class="embed_photos_container"></div> </div> <div id="inread"></div> <div></div> <div id="tag-container" class="article-tags" data-tags="rahul gandhi, kerala" data-eng-tags="rahul gandhi, kerala"> <span class="tags_head">Read more about: </span> <h3> <a title="rahul gandhi" href="/topic/rahul-gandhi">rahul gandhi</a> <a title="kerala" href="/topic/kerala">kerala</a></h3> </div> <div class="article-published">Story first published: Sunday, January 19, 2020, 10:24 [IST]</div> <div class="dayindex-link">
Other articles published on <a href="/2020/01/19/">Jan 19, 2020</a> </div> <div class="ventuno-after-img clearfix"><div id="vtnEditorialPlayer"></div></div> <div class="comments_div"> <div id="vuukle-comments"> </div> <div class="cmscontent-bottom inhouse-content" id="cmscontent-bottom" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id="div-gpt-ad-1506054776114-0" data-exec=0 data-adval=0 data-elementid="6" class="oiad oi-axt" style="padding-bottom:10px;clear:both;"></div> </div> <div class="non-friendly-scatter"> </div> <div id="CrowdynewsContainer"> <div data-crowdynews-widget="OneIndia_social-news-feed-news-vertical1455276252"> </div> </div> </div> <div id="article_ad"> <div id="article_page_ad" style="display: none;"> <div class="photos-featured-posts"> <ul> <li> <a href="/new-delhi/mangalore-university-results-2019-declared-direct-link-steps-to-check-3017078.html" target="_blank"> <img src="https://www.oneindia.com/img/2020/01/xmangalore-1579404440.jpg.pagespeed.ic._YKuuV3EDR.jpg" alt="" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/new-delhi/mangalore-university-results-2019-declared-direct-link-steps-to-check-3017078.html" target="_blank">Mangalore University Results 2019 declared: Direct link, steps to check</a></h5> <div class="clear"></div> </li> <li> <a href="/india/not-only-about-rights-but-duties-as-well-cji-bobde-on-citizenship-law-3017077.html" target="_blank"> <img src="https://www.oneindia.com/img/2019/11/xjustice-sa-bobde1-1574048238.jpg.pagespeed.ic.W5GAyYA7g4.jpg" alt="" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/india/not-only-about-rights-but-duties-as-well-cji-bobde-on-citizenship-law-3017077.html" target="_blank">Not only about rights, but duties as well: CJI Bobde on citizenship law</a></h5> <div class="clear"></div> </li> <li> <a href="/india/7th-pay-commission-budget-2020-will-dash-your-hopes-on-hikes-here-is-why-3017075.html" target="_blank"> <img src="https://www.oneindia.com/img/2019/06/x7th-pay-commission-1560908850.jpg.pagespeed.ic.QwvwAZwYhR.jpg" alt="" class="cinelist-thumbimg"/> </a> <h5 class="postTitle"><a href="/india/7th-pay-commission-budget-2020-will-dash-your-hopes-on-hikes-here-is-why-3017075.html" target="_blank">7th Pay Commission: Budget 2020 will dash your hopes on hikes, here is why</a></h5> <div class="clear"></div> </li> </ul> <div class="photos-featured-posts-text">Featured Posts</div> </div> </div> </div> </div> <div class="rightpanel"> <div id="user_current_weather"></div> <div class="cmscontent-right1 inhouse-content" id="cmscontent-right1" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div class="right-ad"> <div style="min-height: 250px;margin-top: 10px;"> <div id='div-gpt-ad-1380274977828-0' data-exec=0 data-adval=0 data-elementid="1" class="oiad oi-axt"></div> <div id="vtnplaylistplayer" style="margin-top:10px;"></div> </div> <section> <div class="oi-dailyalerts margin-bottom"> <div class="oi-dailyalerts-heading">
For Daily Alerts
</div> <div class="oi-dailyalerts-signup"> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <input type="hidden" name="city" id="newsletter_city"/> <input type="hidden" name="country" id="newsletter_country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTmV3cw=="/> <input type="hidden" name="action1"> <input type="text" placeholder="Enter Your Email Address" onclick="selectTextById();" name="email" id="email" required /> <input type="submit" value="Sign Up" onclick="return ('useradd',this.form);"/> </form> </div> </div> </section> <style>
.sixtysec-rightblock ul {
    padding: 0;
    margin: 0;
}
.sixtysec-left {
    width: 100px;
    height: 75px;
    float: left;
}
.sixtysec-rightblock {
    width: 297px;
    border-bottom: none;
    margin: 10px 0;
}
.sixtysec-rightblock ul li {
    list-style-type: none;
    padding: 8px;
    border-bottom: 1px solid #7b7b7b;
    padding-bottom: 8px;
    position: relative;
}
.sixtysec-rightblock ul li a {
    text-decoration: none !important;
}
.sixtysec-right {
    margin-left: 112px;
    font-size: 14px;
    color: #000;
    line-height: 19px;
    text-decoration: none;
}
</style> <div class="sixtysec-rightblock" style="margin-bottom: 10px;"> <ul id="right-native-ad"> </ul> </div> </div> </div> <div id="artRight"></div> <div id="sidebarRight"> <div class="rightSideOut"><div class="OUTBRAIN" data-src="https://www.oneindia.com/" data-widget-id="AR_2" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd"></div></div> </div> <div class="cmscontent-right2 inhouse-content" id="cmscontent-right2" data-zoneid='{"inhouse":35,"backfill":33}' data-reviveid='{"inhouse":"9de4f035bc8106094a8824fc0cfb6de3","backfill":"9de4f035bc8106094a8824fc0cfb6de3"}'> <div id='div-gpt-ad-1378114593997-0' data-exec=0 data-adval=0 data-elementid="2" class="oiad oi-axt" style="padding: 10px 0;"></div> </div> <div id="oneindia_polls_container" style="padding:10px 0;" class="clearfix"></div> <div style="padding: 10px 0;"></div> <div id="insticator-container" style="height:600px;"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div></div> <div class="clearfix" style="height:850px;padding-top:15px;"> <div data-crowdynews-widget="OneIndia_home-vertical"></div> <div data-crowdynews-widget="OneIndia_cricket"></div> <div data-crowdynews-widget="OneIndia_world-news-vertical"></div> </div> <div id="div_24550486768810" style="padding-top: 15px;height:560px;"></div> <div id="rightSticky" style="clear: both;"> <div id="div-gpt-ad-1378114593997-1" data-exec=0 data-adval=0 data-elementid="7" class="oiad oi-axt" style="clear: both;min-height:600px;"></div> </div> </div> <div style="clear:both;"></div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> <div id="news-footer" class="clearfix"> <div id="footer"> <style>
.footer-bottom-border{
	border-bottom: 0 none!important;
}
.giz-subscribe{
	display: none!important;
}
#newsletter{
	display: none;
}
.footer-subheading{
	display: none;
}
.oi-dailyalerts{
		display: none!important;
}
</style> <div id="widget_mykhel_live_footer_block"></div> <link rel="stylesheet" href="/common/adaptive/mobi/css/font-awesome.min.css?v=1"/> <link rel="stylesheet" href="/common/adaptive/css/common-footer-style.css?v=3"/> <div class="ds-overlay"></div> <footer> <div id="footerMain" class="io-article-footer"> <div class="clearfix"> <div class="site-logo"> <a href="/" class="oneindia-logo"><img src="/images/logos/oneindia-logo-on1.svg" alt="Oneindia"/></a> </div> <div class="site-outerblock"> <div class="site-languages"> <div class="footer-heading"><span></span>Oneindia in Other Languages</div> <ul> <li><a href="https://bengali.oneindia.com/" id="lang-bengali" style="padding-top: 0!important;line-height: 12px;">বাংলা <i class="fa fa-angle-right"></i></a></li> <li><a href="https://gujarati.oneindia.com/" id="lang-gujarati" style="padding-top: 0!important;line-height: 16px;font-size: 14px;padding-bottom: 4px;">ગુજરાતી <i class="fa fa-angle-right"></i></a></li> <li><a href="https://hindi.oneindia.com/" id="lang-hindi" style="padding-top: 0!important;line-height: 16px;padding-bottom: 0;">हिन्दी <i class="fa fa-angle-right"></i></a></li> <li><a href="https://kannada.oneindia.com/" id="lang-kannada" style="padding-top: 0!important;line-height: 16px;padding-bottom: 0;">ಕನ್ನಡ <i class="fa fa-angle-right"></i></a></li> <li><a href="https://malayalam.oneindia.com/" style="padding-top: 0!important;line-height: 13px!important;font-family: arial;font-size:14px;">മലയാളം <i class="fa fa-angle-right"></i></a></li> <li><a href="https://tamil.oneindia.com/" id="lang-tamil" style="padding-top: 0!important;line-height: 16px;font-size:15px;">தமிழ் <i class="fa fa-angle-right"></i></a></li> <li><a href="https://telugu.oneindia.com/" id="lang-telugu" style="font-size:16px;padding-top: 0!important;line-height:14px;">తెలుగు <i class="fa fa-angle-right"></i></a></li> </ul> </div> <div class="site-links" itemscope itemtype="https://www.schema.org/SiteNavigationElement"> <div class="footer-heading"><span></span>Explore Oneindia</div> <ul> <li><a href="/news/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">News </span></a></li> <li><a href="/india/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">India </span></a></li> <li><a href="https://www.mykhel.com/" rel="nofollow" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">Sports </span></a></li> <li><a href="https://www.oneindia.com/videos/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">Videos </span></a></li> <li><a href="https://www.mykhel.com/cricket/" rel="nofollow" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">Cricket </span></a></li> </ul> <ul> <li><a href="/feature/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">Features</span></a></li> <li><a href="https://coupons.oneindia.com" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">Coupons </span></a></li> <li><a href="/business/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">Business</span></a></li> <li><a href="/international/" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">International </span></a></li> <li><a href="https://www.mykhel.com/football/" rel="nofollow" itemprop="url"><i class="fa fa-angle-right"></i><span itemprop="name">Football </span></a></li> </ul> </div> <div class="other-site-details"> <div class="footer-heading"><span></span>Follow Oneindia</div> <div class="footer-bottom-border"> <div class="footer-social-links"> <a href="https://www.facebook.com/oneindianews" rel="nofollow" class="fb-icon"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/Oneindia" rel="nofollow" class="tw-icon"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCqTa3sNT6SfiQ2DQK_kuWlA" rel="nofollow" class="yt-icon"><i class="fa fa-youtube"></i></a> </div> </div> <div class="footer-bottom-border"> <div class="footer-subheading">Daily Updates</div> <form target="_blank" class="nospace" action="https://app5.saymails.com/cgi-bin/useradd.pl" method="post" name="newsletter_subscribeform" id="newsletter"> <div class="newsletter-subscribe-box"> <input type="hidden" name="city"/> <input type="hidden" name="country"/> <input type="hidden" name="dbname1" value="b25laW5kaWE="/> <input type="hidden" name="listname1" value="T25laW5kaWEgTmV3cw=="/> <input type="hidden" name="action2"> <input type="text" name="email" placeholder="Enter Your Email Address" class="newsletter-textbox" id="email1"/> <input type="submit" name="subscribe" value="Sign Up" class="newsletter-submit-btn" onclick="return postformById1('useradd',this.form);"/> <div class="clear"></div> </div> </form> </div> </div> <div class="clear"></div> </div> <div class="footer-links"> <a href="https://www.oneindia.com/about/">About Us</a> | <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> | <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> | <a href="https://www.oneindia.com/apps/">Apps</a> | <a href="/rss/">RSS</a> | <a href="https://www.oneindia.com/advertise/">Advertise with Us</a> | <a href="https://www.oneindia.com/careers/">Work for Us</a> | <a href="https://www.oneindia.com/contact.html">Contact Us</a> | <a href="https://www.oneindia.com/feedback/">Feedback</a> | <a href="/sitemap/">Sitemap</a> | <a href="/common/cookies/change-cookie-settings.html" target="_blank">Cookie Policy</a> </div> <div class="copyright-text">&copy; <span id="curYear"></span> One.in Digitech Media Pvt. Ltd. All Rights Reserved.</div> </div> <div class="about-oneindia">
The "ONEINDIA" word mark and logo are owned by One.in Digitech Media Pvt. Ltd.
</div> </div> </footer> <div class="lightbox-videos-overlay"></div> <div class="lightbox-popup-videos-wrapper"> <div class="lightbox-popup-videos-close"><a href="javascript:void(0);">Close <i class="fa fa-times"></i></a></div> <div class="lightbox-popup-videos-container-parent"> <div class="lightbox-popup-videos-container"> <div class="lightbox-popup-videos-left"> <div class="lightbox-popup-video" id="lightbox-popup-video"> </div> <div class="lightbox-popup-video-heading"> <span id="lightbox-popup-video-heading"></span> <div class="lightbox-popup-videos-socialinks" id="lightbox-videos-share-links" data-share-url="" data-share-title="" data-share-image=""> <a href="#" class="social-icons facebook light-share-fb"><i class="fa fa-facebook"></i></a> <a href="#" class="social-icons twitter light-share-twitter"><i class="fa fa-twitter"></i></a> </div> </div> </div> <div class="lightbox-popup-videos-right"> <div class="lightbox-popup-ad" id="lightbox-popup-ad"></div> </div> <div class="lightbox-popup-clear"></div> </div> </div> <div class="lightbox-popup-morevideos" id="lightbox-popup-morevideos"> <ul class="oneindia-fl-videos"></ul> <ul class="filmibeat-fl-videos"></ul> <ul class="boldsky-fl-videos"></ul> </div> </div> </div> </div> <script type="text/javascript">function setUserCookie(name,value,expires,path,domain,secure){var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy);if(chkcookiepolicy!=0){var today=new Date();today.setTime(today.getTime());if(expires){expires=expires*1000*60*60;}var expires_date=new Date(today.getTime()+(expires));document.cookie=name+'='+escape(value)+((expires)?';expires='+expires_date.toGMTString():'')+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+((secure)?';secure':'');}}function deleteUserCookie(name,path,domain){if(getCookie(name))document.cookie=name+'='+((path)?';path='+path:'')+((domain)?';domain='+domain:'')+';expires=Thu, 01-Jan-1970 00:00:01 GMT';}function checkUserCookie(cookie_name){var location_details=getUserCookie(cookie_name);if(location_details==null||location_details==""){return false;}else if(location_details!=""){return true;}}function getUserCookie(c_name){var c_value=document.cookie;var c_start=c_value.indexOf(" "+c_name+"=");if(c_start==-1){c_start=c_value.indexOf(c_name+"=");}if(c_start==-1){c_value=null;}else{c_start=c_value.indexOf("=",c_start)+1;var c_end=c_value.indexOf(";",c_start);if(c_end==-1){c_end=c_value.length;}c_value=unescape(c_value.substring(c_start,c_end));}return c_value;}</script> <link type="text/css" rel="stylesheet" href="/common/min/?b=common/adaptive/css&f=desktop-notification.css&v=23"/> <style type="text/css">
   #notification-link {
    font-size: 16px;
    line-height: 22px;
    padding: 6px;
    border: 1px solid #e5e4e4;
    background: #eee;
    margin-bottom: 5px;
}

#notify-subscribe {
    font-weight: bold;
    color: #fff;
    text-decoration: none;
    cursor: pointer;
    padding: 10px;
    background: #0b8043;
    border-radius: 5px;
    border: 1px solid #fff;
    float: right;
}

</style> <div class="notf-overlay"></div> <div class="instant-updates-bottom" id="oiNotification"> <div class="instant-updates-mid"> <div class="instant-updates-left" id="enable-btn"> <div class="instant-updates-content"> <div class="instant-updates-bellicon"> <i class="updates-bellicon"></i> </div> <span>Get Instant News Updates</span> </div> <div class="instant-updates-arrow">Enable</div> </div> <span class="instant-updates-close">x</span> </div> </div> <div class="article-overlay"></div> <div class="notification-settings-popup"> <a href="javascript:void(0);" class="notification-settings notfset"><i class="fa fa-arrow-left"></i> Notification Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow"> <div class="notification-settings-content"> <div class="notification-settings-heading">Time Settings</div> <div class="notification-settings-details clearfix"> <ul> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="0" type="radio" checked="checked"> <i for="squaredradio"></i> </div> <span class="name">Don't Block</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="8" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 8 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="12" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 12 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="24" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Block for 24 hours</span> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="1" type="radio"> <i for="squaredradio"></i> </div> <div class="name">
Dont send alerts during
<select class="alerts-time-selbox" id="block-from" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select>
to
<select class="alerts-time-selbox" id="block-to" name="" disabled="disabled"> <option value="1">1 am</option> <option value="2">2 am</option> <option value="3">3 am</option> <option value="4">4 am</option> <option value="5">5 am</option> <option value="6">6 am</option> <option value="7">7 am</option> <option value="8">8 am</option> <option value="9">9 am</option> <option value="10">10 am</option> <option value="11">11 am</option> <option value="12">12 pm</option> <option value="13">1 pm</option> <option value="14">2 pm</option> <option value="15">3 pm</option> <option value="16">4 pm</option> <option value="17">5 pm</option> <option value="18">6 pm</option> <option value="19">7 pm</option> <option value="20">8 pm</option> <option value="21">9 pm</option> <option value="22">10 pm</option> <option value="23">11 pm</option> <option value="24">12 am</option> </select> </div> </label> </div> </li> <li><div class="compare-radio"> <label> <div class="squaredradio"> <input class="filter_by" name="block-radio" value="9999" type="radio"> <i for="squaredradio"></i> </div> <span class="name">Switch Off</span> </label> </div> </li> </ul> </div> <span id="error_msg"></span> </div> <div class="notification-settings-bottomcontent"> <div class="notification-settings-clear"> <div class="notification-settings-heading" id="clear-inbox" style="display: none;">Clear My <a href="javascript:void(0);">notification inbox</a></div> </div> </div> <div class="notification-settings-btn">
Done
</div> </div> </div> <div class="notification-settings-clearbox"> <a href="javascript:void(0);" class="notification-settings clearnotf"><i class="fa fa-arrow-left"></i> Clear Notification</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="notification-overflow-clearbox"> <div class="notification-settings-heading">Do you want to clear all the notifications from your inbox?</div> </div> <div class="notification-settings-btn"> <a href="javascript:void(0);" class="yes">Yes</a> <a href="javascript:void(0);" class="no">No</a> </div> </div> <div class="article-slider-wrapper"> <a href="javascript:void(0);" class="article-popup-settings">Settings</a> <a href="javascript:void(0);" class="article-popup-close">X</a> <div class="article-slider"> <ul id="notification-content"> </ul> </div> <div class="article-slider-container" style="display: none;"> <div class="no-notification-wrapper"> <div class="no-notif-content"> <span>0</span> </div> <div class="no-notif-text">No New Notifications</div> </div> </div> </div> <div data-id="3" class="oneindia_widget_container" id="oneindia_widget_container_1328"></div> </div> </section> </div> </section> </div> </div> <input type="hidden" value="3017097" name="content_id"/> <script>(function(window,document,undefined){var fetchUserFollowDetails=function(){var following_cats={};var follow_cats=localStorage.getItem("user_fetch_details");if(follow_cats==""||follow_cats=="undefined"||follow_cats==null){follow_cats="";}var gcmid=localStorage.getItem("oi_gcm_id");if(gcmid==""||gcmid=="undefined"||gcmid==null){gcmid="";}if(follow_cats==""){following_cats={"category":null};}else{var followArr=follow_cats.split(',');var catArr=[];var newcatArr;for(var i=0;i<followArr.length;i++){var newObj={};newObj['category_id']=followArr[i].split(':::')[0];newObj['website_id']=followArr[i].split(':::')[1];catArr.push(newObj);newcatArr=JSON.stringify(catArr);}following_cats['category']=newcatArr;if(gcmid==''){following_cats['gcm_id']=null;}else{following_cats['gcm_id']=gcmid;}}following_cats=JSON.stringify(following_cats);return following_cats;}
window.fetchUserFollowDetails=fetchUserFollowDetails;})(window,document);var ga_ad_block="ad block";var hostname=window.location.hostname;var oiab_done=false;function loadScript(path,callback){var scr=document.createElement('script');scr.onerror=handleError;scr.async=true;scr.src=path;document.body.appendChild(scr);function handleError(){console.log('handleError');if(!oiab_done){oiab_done=true;loadwhenAB();}}}loadScript("https://"+hostname+"/common/js/ads.js");function loadwhenAB(){console.log('inside AB function');if(document.getElementById('zQyHLKpYGvgh')){console.log('Without Ad Blocker');}else{if(oi_page_type!='homepage'){try{(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-18423815-11','auto',{'name':'dhoneindia'});ga('create','UA-110466-52','auto',{'name':'oneindiaen'});ga('create','UA-110466-40','auto',{'name':'rosoneindia'});if(ga_author_name!=undefined&&ga_author_name!=""){ga('oneindiaen.set','dimension1',ga_author_name);ga('dhoneindia.set','dimension1',ga_author_name);}if(ga_published_date!=undefined&&ga_published_date!=""){ga('oneindiaen.set','dimension3',ga_published_date);ga('dhoneindia.set','dimension3',ga_published_date);}if(canonical_url!=undefined){if(canonical_url.length>0){ga('oneindiaen.set','dimension4',canonical_url);ga('dhoneindia.set','dimension4',canonical_url);}}ga('dhoneindia.set','dimension5','EN');ga('dhoneindia.set','dimension6','oneindia');ga('oneindiaen.set','dimension5',ga_ad_block);ga('dhoneindia.send','pageview');ga('oneindiaen.send','pageview');ga('rosoneindia.send','pageview');}catch(err){console.log("Google Analytics Block : "+err);}}(function(){var today=new Date();var urlBurstParam=today.getHours();var commontag=document.createElement('script');commontag.src='https://rss.oneindia.com/common/oi-inhouse-scripts.js?lang=en&domain='+hostname+'&v='+urlBurstParam;commontag.async=true;commontag.id='oiinhousescripts';var firstcommonScriptTag=document.getElementsByTagName('script')[0];firstcommonScriptTag.parentNode.insertBefore(commontag,firstcommonScriptTag);}());}}</script> <script type="text/javascript">(function(){var hidden="hidden";if(hidden in document)document.addEventListener("visibilitychange",onchange);else if((hidden="mozHidden")in document)document.addEventListener("mozvisibilitychange",onchange);else if((hidden="webkitHidden")in document)document.addEventListener("webkitvisibilitychange",onchange);else if((hidden="msHidden")in document)document.addEventListener("msvisibilitychange",onchange);else if("onfocusin"in document)document.onfocusin=document.onfocusout=onchange;else
window.onpageshow=window.onpagehide=window.onfocus=window.onblur=onchange;function onchange(evt){var v="visible",h="hidden",evtMap={focus:v,focusin:v,pageshow:v,blur:h,focusout:h,pagehide:h};evt=evt||window.event;console.log(document.body);if(evt.type in evtMap)document.body.className=evtMap[evt.type];else
document.body.className=this[hidden]?"hidden":"visible";}if(document[hidden]!==undefined)onchange({type:document[hidden]?"blur":"focus"});})();</script> <div class="non-friendly-scatter"> <div id="z85ace008-c625-4cd4-af81-50a1a2570c18" style='display:none'></div> </div> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=407111549682023&ev=PageView&noscript=1" alt="facebookview"/></noscript> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=7732551&cv=2.0&cj=1" alt="scorecardresearch"/> </noscript> <noscript> <div style="display: none;"> <img src="//pixel.quantserve.com/pixel/p-yjta2aSVPaHEL.gif" height="1" width="1" alt="Quantcast"/> </div> </noscript> <script>if(document.getElementById("right-native-ad")){var slotpos='rightInclude';var tcode='RB';}else if(document.getElementById("oiNativePromo1")){var slotpos='homeInclude';var tcode='HP';}else{var slotpos='indexInclude';var tcode='IP';}(function(){var host='OIEN';var lang='en';var randomh=Math.random();var curl=window.location.href;var e=document.getElementsByTagName("script")[0];var d=document.createElement("script");d.src="https://rss.oneindia.com/common/render-native-ad.js?slotpos="+slotpos+"&lang="+lang+"&host="+host+"&curl="+curl+"&trackcode="+tcode+"&v="+randomh+"";d.type="text/javascript";d.async=true;d.id="nativeadjs";e.parentNode.insertBefore(d,e);})();</script> <style>
    .bottom-disclaimer {
        background: rgb(56, 59, 117);
        padding: 10px;
        position: fixed;
        bottom: -100px;
        width: 100%;
        box-sizing: border-box;
        height: 85px;
        left: 0;
        z-index: 10000000000;
        font-family: Arial, Helvetica, sans-serif;
    }

    .bottom-active {
        bottom: 0;
    }

    .bottom-disclaimer-text {
        font-size: 14px;
        color: #fff;
        float: left;
        vertical-align: middle;
        width: 75%;
        line-height: 18px;
    }

    .bottom-disclaimer-text a {
        color: #0089e5;
        text-decoration: underline;
    }

    .bottom-disclaimer-links {
        float: right;
        margin-top: 10px;
    }

    .bottom-disclaimer-links a.decline-link {
        font-size: 14px;
        color: #fff;
        display: inline-block;
        text-decoration: none;
    }

    .bottom-disclaimer-links a.btn-gotit {
        font-size: 14px;
        color: #000;
        background: rgb(241, 214, 0);
        padding: 10px;
        display: inline-block;
        margin-left: 10px;
        min-width: 140px;
        text-align: center;
        text-decoration: none;
    }
</style> <div class="bottom-disclaimer" id="cookiePrompt"> <div class="bottom-disclaimer-text">We use cookies to ensure that we give you the best experience on our website. This includes cookies from third party social media websites and ad networks. Such third party cookies may track your use on Oneindia sites for better rendering. Our partners use cookies to ensure we show you advertising that is relevant to you. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on Oneindia website. However, you can change your cookie settings at any time. <a href="/common/cookies/oneindia-use-cookie.html" target="_blank" class="learn-link">Learn more</a></div> <div class="bottom-disclaimer-links"> <a href="/common/cookies/change-cookie-settings.html" class="decline-link" target="_blank">Change Settings</a> <a href="javascript:void(0);" class="btn-gotit">Continue</a> </div> </div> <script>function createCookie(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";document.cookie=name+"="+value+expires+"; path=/";}function eraseCookie(name){createCookie(name,"",-1);}function removeCookies(){var cookies=document.cookie.split(";");for(var i=0;i<cookies.length;i++){eraseCookie(cookies[i].split("=")[0]);}}var chkcookiepolicy=getUserCookie('cookiePolicy');if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){fetch("https://gapi.oneindia.com/gapi",{method:"post"}).then(function(e){e.text().then(function(data){var jdata=data;jdata=JSON.parse(jdata);var continent_name=jdata.continent;continent_name=continent_name.toLowerCase();console.log("Continent Name : "+continent_name);if(continent_name==='europe'||continent_name==''){document.querySelector('.bottom-disclaimer').classList.add("bottom-active");}setUserCookie('cookiePolicy',1,'','/','','');});})["catch"](function(e){console.log("Fetch Error :-S",e)});}var chkcookiepolicy=getUserCookie('cookiePolicy');console.log(chkcookiepolicy+" : Country Found");if(typeof(chkcookiepolicy)=="undefined"||chkcookiepolicy==null){}else if(chkcookiepolicy==0){setTimeout(function(){console.log(chkcookiepolicy+" : Country chkcookiepolicy");removeCookies();setUserCookie('cookiePolicy',0,'','/','','');},5000);}function removeElement(){document.querySelector('.bottom-disclaimer').classList.remove("bottom-active");setUserCookie('cookiePolicy',1,'','/','','');}var continueClick=document.querySelector(".btn-gotit");continueClick.onclick=removeElement;var declinelinkClick=document.querySelector(".decline-link");declinelinkClick.onclick=removeElement;var learnlinkClick=document.querySelector(".learn-link");learnlinkClick.onclick=removeElement;</script> <script>function decodeHtml(html){var txt=document.createElement("textarea");txt.innerHTML=html;return txt.value;}</script> <script>if(document.getElementById("adg-in-art")){document.getElementById("adg-in-art").innerHTML='<div class="OUTBRAIN" data-src="https://www.oneindia.com/" data-widget-id="AR_6" data-ob-template="GreyniumInformationTechnologiesPvt.Ltd" style="margin-bottom:25px;clear:both;"></div>';}</script> <script>(function(){var today=new Date();var urlBurstParam=today.getDate();var tag=document.createElement('script');tag.src='https://rss.oneindia.com/common/oi-settings.js?lang=en&v='+urlBurstParam;tag.async=true;tag.id='oiscripts';var firstScriptTag=document.getElementsByTagName('script')[0];firstScriptTag.parentNode.insertBefore(tag,firstScriptTag);}());</script> <div id="div-gpt-ad-1552470427640-0"></div> <script type="text/javascript">var adElem=[];var adObj={};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(event){var slotId=event.slot.getSlotElementId();var slotName=event.slot.getAdUnitPath();adObj[slotName]=slotId;});adElem.push(adObj);});console.log(adElem);</script> <style type="text/css">
#oiBottomAd {
    position: fixed;
    bottom: 10px;
    z-index: 10000000;
    width: 300px;
    height: 250px;
    margin: 0 auto;
    display: none;
  }

</style> <div id="oiBottomAd"> <div id='div-gpt-ad-1577952174933-0' style='width: 300px; height: 250px;'></div> </div> </body> </html>