<!doctype html> <html amp lang="en"> <head> <meta charset="utf-8"> <meta name="viewport" content="width=device-width"> <meta name="theme-color" content="#0a3865"> <title>Border row: Bommai condemns painting of pro-Maharashtra slogans on K'taka buses - Oneindia News</title> <meta name="headline" itemprop="headline" content="Border row: Bommai condemns painting of pro-Maharashtra slogans on K'taka buses"/> <meta itemprop="url" content="https://www.oneindia.com/india/border-row-bommai-condemns-painting-of-pro-maharashtra-slogans-on-karnataka-buses-3491889.html"/> <meta name="description" itemprop="description" content="Karnataka Chief Minister Basavaraj Bommai on Friday condemned the alleged incidents of painting of Karnataka buses with pro-Maharashtra slogans and appealed to the Eknath Shinde government to take immediate steps to put a stop to this."/> <meta itemprop="datePublished" content="2022-11-25T17:09:39+05:30"/> <meta name="amp-ad-enable-refresh" content="network1=30"> <meta name="news_keywords" content="pro-Maharashtra slogans ,Border row,Basavaraj Bommai ,Karnataka buses, Bommai condemns pro-Maharashtra slogans,"/> <meta property="taboola-category" content="english"/> <meta name="robots" content="index, follow"/> <meta property="og:title" content="Border row: Bommai condemns painting of pro-Maharashtra slogans on K'taka buses" /> <meta property="og:url" content="https://www.oneindia.com/india/border-row-bommai-condemns-painting-of-pro-maharashtra-slogans-on-karnataka-buses-3491889.html" /> <meta property="og:description" content="Karnataka Chief Minister Basavaraj Bommai on Friday condemned the alleged incidents of painting of Karnataka buses with pro-Maharashtra slogans and appealed to the Eknath Shinde government to take immediate steps to put a stop to this." /> <meta property="og:image" content="https://www.oneindia.com/img/1200x60x675/2022/11/basavaraj-bommai1-1669376284.jpg" /> <link rel="canonical" href="https://www.oneindia.com/india/border-row-bommai-condemns-painting-of-pro-maharashtra-slogans-on-karnataka-buses-3491889.html"/> <meta property="article:published_time" content="2022-11-25T17:09:39+05:30" data-published_date="2022-11-25" /> <meta property="article:modified_time" content="2022-11-25T17:09:39+05:30"/> <meta name="robots" content="max-image-preview:large" /> <link as="script" href="https://cdn.ampproject.org/v0.js" rel=preload> <meta name="amp-consent-blocking" content="amp-ad" /> <script async custom-element="amp-consent" src="https://cdn.ampproject.org/v0/amp-consent-0.1.js"></script> <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script> <script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script> <script async custom-element="amp-fit-text" src="https://cdn.ampproject.org/v0/amp-fit-text-0.1.js"></script> <script async custom-element="amp-font" src="https://cdn.ampproject.org/v0/amp-font-0.1.js"></script> <script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script> <script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script> <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script> <script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script> <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script> <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script> <script async custom-element="amp-dailymotion" src="https://cdn.ampproject.org/v0/amp-dailymotion-0.1.js"></script> <script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script> <script async custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js"></script> <script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script> <script async src="https://cdn.ampproject.org/v0.js"></script> <script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script> <!--<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet" type="text/css"/>--> <script async custom-element="amp-fx-flying-carpet" src="https://cdn.ampproject.org/v0/amp-fx-flying-carpet-0.1.js"></script> <script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script> <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script> <script type="application/ld+json">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</script> <script type="application/ld+json">
{
        "@context" : "https://schema.org",
        "@type": "WebPage",
        "description": "Karnataka Chief Minister Basavaraj Bommai on Friday condemned the alleged incidents of painting of Karnataka buses with pro-Maharashtra slogans and appealed to the Eknath Shinde government to take immediate steps to put a stop to this." ,
         "url":"https://www.oneindia.com/india/border-row-bommai-condemns-painting-of-pro-maharashtra-slogans-on-karnataka-buses-3491889.html",
        "name": "Border row: Bommai condemns painting of pro-Maharashtra slogans on K'taka buses",
        "speakable": {
                "@type": "SpeakableSpecification",
                "cssSelector": ["Border row: Bommai condemns painting of pro-Maharashtra slogans on K'taka buses", "Karnataka Chief Minister Basavaraj Bommai on Friday condemned the alleged incidents of painting of Karnataka buses with pro-Maharashtra slogans and appealed to the Eknath Shinde government to take immediate steps to put a stop to this."]
        }
}
</script> <script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/www.oneindia.com"},{"@type":"ListItem","position":2,"name":"india","item":"https:\/\/www.oneindia.com\/india\/"}]}
</script> <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript> <style amp-custom>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</style> </head> <body class="miniopera"> <amp-consent id="googlefc" layout="nodisplay" type="googlefc"> <script type="application/json">
{
    "clientConfig":{
        "publisherIdentifier":"pub-6601380052549923"
    }
}
</script> </amp-consent> <amp-iframe title="User Sync" width=1 height=1
 sandbox="allow-same-origin allow-scripts" frameborder="0" src="https://ads.pubmatic.com/AdServer/js/pwtSync/load-cookie.html?pubid=161067&profid=5274&bidders=appnexus,pubmatic,aol,rubicon,ix,openx"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> <!-- Wrapper Starts here --> <div id="wrapper" data-slideshow="false"> <!-- Header starts here --> <amp-install-serviceworker src="https://www.oneindia.com/oiframework-sw.js?v=1.0.24" layout="nodisplay"> </amp-install-serviceworker> <amp-analytics type="googleanalytics" id="analytics1"> <script type="application/json">
{
  "requests": {
    "pageviewWithCDs": "${pageview}&cd1=${cd1}"
    },
  "vars": {
    "account": "UA-110466-52"
  },
  "extraUrlParams": {
        "cd1": "PTI",
        "cd2": "AMP",
    "cd3": "2022-11-25",
    "cd4": "https://www.oneindia.com/india/border-row-bommai-condemns-painting-of-pro-maharashtra-slogans-on-karnataka-buses-3491889.html",
    "cd8": "article-amp",
        "cd9": "oi"
      },
  "triggers": {
    "trackPageviewWithCustom" : {
      "on": "visible",
      "request": "pageviewWithCDs",
      "vars": {
                "cd1": "PTI",
                "cd3": "2022-11-25",
	"cd4": "https://www.oneindia.com/india/border-row-bommai-condemns-painting-of-pro-maharashtra-slogans-on-karnataka-buses-3491889.html",
	"cd8": "article-amp",
                "cd9": "oi"
              }
    }
  }
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics2"> <script type="application/json">
{
  "vars": {
    "account": "UA-110466-40"
  },
  "extraUrlParams": {
    "cd6": "basavaraj bommai"
  },
  "triggers": {
    "trackPageviewChild": {
      "on": "visible",
      "request": "pageview",
      "vars": {
        "cd6": "basavaraj bommai"
      }
    }
  }
}
</script> </amp-analytics> <amp-analytics type="comscore"> <script type="application/json">
{
  "vars": {
    "c2": "7732551",
    "c1": "2"
  }
}
</script> </amp-analytics> <amp-analytics type="googleanalytics" id="analytics5"> <script type="application/json">
{
  "vars": {
    "account": "UA-18423815-11"
  },
  "triggers": {
    "trackPageviewChild": {
      "on": "visible",
      "request": "pageview"
    }
  }
}
</script> </amp-analytics> <!-- comScore UDM pageview tracking --> <header> <div id="mobi-header"> <div class="mobi-navigation"> <div id="mobi-menu"> <div class="menu-links"> <button class="mainmenu_open" on="tap:sidebar1.open" title="menu"> <span></span> <span></span> <span></span> </button> </div> <div class="mobi-logo"> <a href="https://www.oneindia.com/"><amp-img data-hero src="https://www.oneindia.com/images/oneindia-logo-pwa.svg" height="40px" width="100px" alt="Oneindia"></amp-img></a> </div> <div class="oiapp-promo oiapppromohead open-app"><a href="https://play.google.com/store/apps/details?id=com.oneindia.common" target="_blank"><button><img data-hero src="/images/google-play.png" alt="Oneindia App"> Get App </button></a></div> </div> </div> <div class="clear"></div> </div> <amp-sidebar id="sidebar1" layout="nodisplay" side="left" > <div class="menuopenimage"> <a href="https://www.oneindia.com/"><amp-img data-hero src="https://www.oneindia.com/images/oneindia-logo-pwa.svg" height="32px" width="136px" alt="Oneindia"></amp-img></a> <button class="menuclose" on="tap:sidebar1.close">x</button> </div> <div id="mainMenu" class="mobi-primary-nav"> <ul> <li class="mainnav"><a href="/news/" class="submenu" ><span >News</span></a> <span class="arrowIcon fa fa-angle-down"></span> <div class="subnav"> <ul class="sub-menu"> <li><a href="/india/" ><span >India</span></a></li> <li><a href="/international/" ><span >International</span></a></li> <li><a href="/business/" ><span >Business</span></a></li> <li><a href="/feature/" ><span >Features</span></a></li> <li><a href="/motivational-stories/" ><span >Motivational Stories</span></a></li> </ul> </div> </li> <li> <a href="/city/?OIEnghdr" class="submenu" > <span >City</span> </a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnav"> <ul class="sub-menu"> <li> <a href="/bengaluru/?OIEnghdr" ><span >Bengaluru</span></a> </li> <li> <a href="/new-delhi/?OIEnghdr" ><span >New Delhi</span></a> </li> <li> <a href="/mumbai/?OIEnghdr" ><span >Mumbai</span></a> </li> <li> <a href="/chennai/?OIEnghdr" ><span >Chennai</span></a> </li> <li> <a href="/kolkata/?OIEnghdr" ><span >Kolkata</span></a> </li> <li> <a href="/pune/?OIEnghdr" ><span >Pune</span></a> </li> <li> <a href="/salem/?OIEnghdr" ><span >Salem</span></a> </li> </ul> </div> </li> <li class="mainnav"><a href="https://www.mykhel.com/" class="submenu" ><span >Sports</span></a> <span class="arrowIcon fa fa-angle-down"></span> <div class="subnav"> <ul class="sub-menu"> <li><a href="https://www.mykhel.com/cricket/" ><span >Cricket</span></a></li> <li><a href="https://www.mykhel.com/football/" ><span >Football</span></a></li> <li><a href="https://www.mykhel.com/hockey/news/" ><span >Hockey</span></a></li> <li><a href="https://www.mykhel.com/tennis/news/" ><span >Tennis</span></a></li> <li><a href="https://www.mykhel.com/badminton/news/" ><span >Badminton</span></a></li> </ul> </div> </li> <li class="mainnav"><a href="https://www.filmibeat.com/" rel="nofollow" class="submenu" ><span >Movies</span></a></li> <li class="mainnav"><a href="https://www.boldsky.com/" rel="nofollow" class="submenu" ><span >Lifestyle</span></a></li> <li class="mainnav"><a href="https://www.drivespark.com/" rel="nofollow" class="submenu" ><span >Auto</span></a></li> <li class="mainnav"><a href="https://www.gizbot.com/" rel="nofollow" class="submenu" ><span >Gadgets</span></a></li> <li class="mainnav"><a href="https://www.nativeplanet.com/" rel="nofollow" class="submenu" ><span >Travel</span></a></li> <li class="mainnav"><a href="https://www.goodreturns.in/" rel="nofollow" class="submenu" ><span >Money</span></a></li> <li class="mainnav"><a href="https://www.careerindia.com" rel="nofollow" class="submenu" ><span >Education</span></a></li> <li class="mainnav"> <a href="https://coupons.oneindia.com" class="submenu" > <span>Coupons</span> </a><span class="arrowIcon fa fa-angle-down"></span> <div class="subnav"> <ul class="sub-menu"> <li><a href="https://coupons.oneindia.com/myntra-coupons" ><span>Myntra</span></a></li> <li><a href="https://coupons.oneindia.com/dominos-india-coupons" ><span>Domino's</span></a></li> <li><a href="https://coupons.oneindia.com/makemytrip-coupons" ><span>MMT</span></a></li> <li><a href="https://coupons.oneindia.com/amazon-coupons" ><span>Amazon</span></a></li> <li><a href="https://coupons.oneindia.com/godaddy-coupon" ><span>GoDaddy</span></a></li> <li><a href="https://coupons.oneindia.com/swiggy-coupons" ><span>Swiggy</span></a></li> <li><a href="https://coupons.oneindia.com/medlife-coupons" ><span>Medlife</span></a></li> <li><a href="https://coupons.oneindia.com/udemy-coupon" ><span>Udemy</span></a></li> <li><a href="https://coupons.oneindia.com/lenskart-coupon" ><span>Lenskart</span></a></li> <li><a href="https://coupons.oneindia.com/flipkart-coupons" ><span>Flipkart</span></a></li> <li><a href="https://coupons.oneindia.com/lenovo-coupons" ><span>Lenovo</span></a></li> <li><a href="https://coupons.oneindia.com/zivame-coupons" ><span>Zivame</span></a></li> </ul> </div> </li> </ul> </div> </amp-sidebar> </header> </div> <div id="containerMain" class="clearfix"> <div class="amp-header-menu"> <div class="otherLangCon"> <ul class="other-langs"> <li class="nav-section"><a href="/india/?ref_medium=AMP&amp;ref_source=OI-EN&amp;ref_campaign=menu-header-scroll">India</a></li> <li class="nav-section"><a href="/news/?ref_medium=AMP&amp;ref_source=OI-EN&amp;ref_campaign=menu-header-scroll">News</a></li> <li class="nav-section"><a href="/videos/?ref_medium=AMP&amp;ref_source=OI-EN&amp;ref_campaign=menu-header-scroll">Videos</a></li> <li class="nav-section"><a href="/city/?ref_medium=AMP&amp;ref_source=OI-EN&amp;ref_campaign=menu-header-scroll">City News</a></li> <li class="nav-section"><a href="/international/?ref_medium=AMP&amp;ref_source=OI-EN&amp;ref_campaign=menu-header-scroll">Internatonal</a></li> <li class="nav-section"><a href="/business/?ref_medium=AMP&amp;ref_source=OI-EN&amp;ref_campaign=menu-header-scroll">Business</a></li> <li class="nav-section"><a href="/feature/?ref_medium=AMP&amp;ref_source=OI-EN&amp;ref_campaign=menu-header-scroll">Features</a></li> <li class="nav-section"><a href="/motivational-stories/?ref_medium=AMP&amp;ref_source=OI-EN&amp;ref_campaign=menu-header-scroll">Motivational Stories</a></li> <li class="nav-section"><a href="/photos/?ref_medium=AMP&amp;ref_source=OI-EN&amp;ref_campaign=menu-header-scroll">Photos</a></li> </ul> </div> </div> <section> <div id="container" data-content_id="3491889" data-slideshow="false" data-category_id="1196"> <section> <article> <div id="inner-article-wrapper"> <section> <div class="oi-header-topic-nav"> <ul> <li><a href="/topic/corona-vaccine?ref_medium=AMP&amp;ref_source=OI-EN&amp;ref_campaign=Article-TrendingTopics1">Covid-19 Vaccine</a></li> <li><a href="/topic/fake-news-buster?ref_medium=AMP&amp;ref_source=OI-EN&amp;ref_campaign=Article-TrendingTopics2">Fake News Buster</a></li> <li><a href="/coronavirus-india-updates.html?ref_medium=AMP&amp;ref_source=OI-EN&amp;ref_campaign=Article-TrendingTopics3">Coronavirus in India</a></li> <li><a href="/topic/lunar-eclipse?ref_medium=AMP&amp;ref_source=OI-EN&amp;ref_campaign=Article-TrendingTopics4">Lunar Eclipse 2021</a></li> <li><a href="/air-quality-index/?ref_medium=AMP&amp;ref_source=OI-EN&amp;ref_campaign=Article-TrendingTopics5">Air Quality Index India 2021</a></li> </ul> </div> </section> <div class="breadcrumb"> <nav> <!-- <a href="https://www.oneindia.com/">Home &nbsp;</a><amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="6px" width="6px" class="breadcrumb-img"></amp-img> --> <!--<a href="/news/">&nbsp; News</a>&nbsp;<amp-img src="/images/g_arrow.jpg" alt="breadcrumb" height="6px" width="6px" class="breadcrumb-img"></amp-img>--> <a href="/india/" >India</a> </nav> </div> <header> <h1 class="oneindia-article-heading" itemprop="headline">Border row: Bommai condemns painting of pro-Maharashtra slogans on K'taka buses</h1> <!--<div class="synopsis"><h2 itemprop="description" class="synopsishead"></h2></div>--> <div class="datetime date-time"> <div itemprop="author" itemscope itemtype="https://schema.org/Person"> <span itemprop="name" class="author-profile posted-by" content="PTI"><div class="author-profile written-by">By <a rel="author" href="/authors/pti.html" title="Profile of  PTI" target="_blank"><strong> PTI</strong></a></div></span> </div> <br/> <time datetime="2022-11-25T17:09:39+05:30" itemprop="datePublished">
                                Published: Friday, November 25, 2022, 17:09 [IST]
                              </time> </div> <div class="socialshare"> <amp-social-share type="facebook" class="share-links" data-param-app_id="360702693956899" width="30px" height="30px" data-param-href="https://www.oneindia.com/india/border-row-bommai-condemns-painting-of-pro-maharashtra-slogans-on-karnataka-buses-3491889.html?utm_source=facebook&utm_medium=AMP&utm_campaign=SocialShare" data-param-quote="Border row: Bommai condemns painting of pro-Maharashtra slogans on K'taka buses"></amp-social-share> <amp-social-share type="twitter" class="share-links" width="30px" height="30px" data-param-url="https://www.oneindia.com/india/border-row-bommai-condemns-painting-of-pro-maharashtra-slogans-on-karnataka-buses-3491889.html?utm_source=twitter&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <amp-social-share type="whatsapp" class="share-links" width="30px" height="30px" data-param-text="https://www.oneindia.com/india/border-row-bommai-condemns-painting-of-pro-maharashtra-slogans-on-karnataka-buses-3491889.html?utm_source=whatsapp&utm_medium=AMP&utm_campaign=SocialShare"></amp-social-share> <div class="goog-one-news"><a href="https://news.google.com/publications/CAAqBwgKMKSBmQIwu4Mh">Google Oneindia New</a></div> </div> <div id="first-ad"> <div class='ampinnerad'> <amp-ad width=300 height=250
                                                type="doubleclick" data-slot="/1008496/oi-eng-inarticle-300x250-mobi-1" data-multi-size="300x250,320x50" json='{"targeting":{"device_type":["amp"],"domain":["www.oneindia.com"],"page":["oien-article-amp"],"lang":["EN"],"content_id":["3491889"],"gam_author":["PTI"]}}' rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' data-enable-refresh=30> </amp-ad> </div> </div> </header> <div id="story" class="story"> <div id="article-content-div"> <p><strong>Bengaluru, Nov 27:</strong> Karnataka Chief Minister Basavaraj Bommai on Friday condemned the alleged incidents of painting of Karnataka buses with pro-Maharashtra slogans and appealed to the Eknath Shinde government to take immediate steps to put a stop to this.</p><p>Bommai also said such incidents will create a division among the states and hence Maharashtra should act swiftly.</p><div class='amp-inner-ad'><amp-ad width='300' height='250' type='doubleclick' data-slot='/1008496/oi-eng-inarticle-300x250-mobi-2' data-multi-size='300x250' json='{"targeting":{"device_type":["amp"],"domain":["www.oneindia.com"],"page":["oien-article-amp"],"lang":["EN"],"content_id":["3491889"],"gam_author":["PTI"]}}' rtc-config='{"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000}' data-multi-size-validation='false' data-enable-refresh='30'></amp-ad></div><p><strong></div><div class="article_image"><div class="big-center-img" data-cl-cnt ="0" data-cnt-t="0" data-gal-src="https://www.oneindia.com/img/2022/11/basavaraj-bommai1-1669376284.jpg"><div class="left"><a href="#"><div><amp-img data-hero src="https://www.oneindia.com/img/2022/11/basavaraj-bommai1-1669376284.jpg" alt ="Border row: Bommai condemns painting of pro-Maharashtra slogans on Ktaka buses" title ="Border row: Bommai condemns painting of pro-Maharashtra slogans on Ktaka buses" data-qimg="https://www.oneindia.com/img/2022/11/basavaraj-bommai1-1669376284.jpg" data-cl-slideshow="" data-cl-title="Border row: Bommai condemns painting of pro-Maharashtra slogans on Ktaka buses" data-cl-description="" data-cl-imageid="3491889-0" class="contain" width="600" height="338" layout="responsive"></amp-img></div></a><div class="image-text-links"><b>Karnataka Chief Minister Basavaraj Bommai </b></div></div></div><div class="article_middle"></strong></p><p>Reports from Pune said a group of activists allegedly from a pro-Marathi outfit painted state-owned buses with slogans such as ''Jai Maharashtra'' in black ink and raised slogans against Bommai.</p><div id="recommended_video" class="recommended_video"></div><p><div class="oi-articlepage-relatedlink"><span class="deepLinkPromo" id="content_3491851"><a class="oiHyperLink" data-uparam="ref_medium=Amp&ref_source=OI-EN&ref_campaign=Also-Read" href="https://www.oneindia.com/india/border-row-between-maharashtra-and-karnataka-intensifies-cm-shinde-says-not-an-inch-to-go-3491851.html"><amp-img class="deepLinkPromoImg" src="https://www.oneindia.com/img/120x80/2022/11/bommai-and-shinde-1669355158.jpg" alt="image" title="image" height="56px" width="110px"></amp-img>Border row between Maharashtra and Karnataka intensifies, CM Shinde says 'not an inch to go'</a></span></div></p><p>The alleged incidents come amidst a war of words between leaders of the two states over the inter-state boundary dispute over Belagavi.</p><p>''Our India is a union of states. Every state has got its own rights. These states were formed under the State Reorganisation Act. The law is very clear and it is the duty of the respective government to maintain peace, law and order and see that there is peace and tranquility between the states,'' Bommai told reporters here.</p><div class='amp-inner-ad gap15'><amp-ad width=336 height=280 type='doubleclick' rtc-config='{"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000}' data-slot='/21622890900,1008496/SG_oneindia.com_amp_article_mid2_300x250//336x280' data-multi-size='300x250' data-multi-size-validation='false'></amp-ad></div><p>Reacting to the incidents of painting buses, he said ''If somebody is doing it (painting vehicles), I condemn it and I urge the Maharashtra government to take immediate action and stop this.'' ''It will create a divide among the States. Therefore, the Maharashtra government should act swiftly, I especially urge the Deputy Chief Minister, the Home Minister of the state (Devendra Fadnavis) to take immediate action,'' the Chief Minister said.</p><p>He said, ''We are law-abiding people and we are within our rights.'' Maharashtra filed a case in 2004 in the Supreme Court and Karnataka has been fighting a legal battle, which will continue in future also, Bommai said.</p><p><div class="oi-articlepage-relatedlink"><span class="deepLinkPromo" id="content_3491618"><a class="oiHyperLink" data-uparam="ref_medium=Amp&ref_source=OI-EN&ref_campaign=Also-Read" href="https://www.oneindia.com/india/maharashtra-karnataka-border-row-no-village-will-go-anywhere-fadnavis-message-to-bommai-3491618.html"><amp-img class="deepLinkPromoImg" src="https://www.oneindia.com/img/120x80/2022/10/devendra-fadnavis-1665386220.jpg" alt="image" title="image" height="56px" width="110px"></amp-img>Maharashtra-Karnataka border row: No village will go anywhere, Fadnavis' message to Bommai</a></span></div></p><div class="amp-flying-carpet"><amp-fx-flying-carpet height="400px"> <amp-ad width="300" height="600" layout="fixed" type="doubleclick" data-multi-size="300x600" data-enable-refresh=30
											data-slot="/1008496/oi-carpet-amp" rtc-config={"vendors":{"openwrap":{"PROFILE_ID":"5274","PUB_ID":"161067"}},"timeoutMillis":1000} json='{"targeting":{"device_type":["amp"],"domain":["www.oneindia.com"],"page":["oien-article-amp"],"lang":["EN"],"content_id":["3491889"],"gam_author":["PTI"]}}'> </amp-ad> </amp-fx-flying-carpet></div><p>''We are confident that justice is with us. We will fight with all our might. We will safeguard our boundaries and our people,'' Bommai said.</p><p>On whether he would hold talks with the Maharashtra government, Bommai said, ''I made it very clear yesterday that our first priority is to fight a legal battle because ultimately when the case is pending before the Supreme Court, ultimately the Supreme Court has to take a call.'' According to him, the case filed by Maharashtra is not on the merit of the application (petition) but it is on the maintainability of the case.</p><p>''Article three (of the Indian constitution) is very clear about the state reorganisation. I don't want to say anything. Let the Supreme Court take a call on that.'' He reiterated an all-party meeting has been convened next week to discuss the boundary dispute issue.</p><p>The Karnataka Chief Minister had claimed that the predominantly Kannada-speaking Panchayats in Jat Taluka in Sangli district of Maharashtra had passed resolutions in the past to merge with Karnataka when there was a severe drought situation and acute drinking water crisis, and his government had evolved schemes to help them by providing water. ''The state government is seriously considering it'', he had said.</p><p>He had also said Karnataka's argument is also merger of predominantly Kannada-speaking Solapur and Akkalkot areas of Maharashtra with Karnataka.</p><p>Bommai's statements had evoked sharp reactions from Maharashtra leaders. Fadnavis said earlier this week: ''No village in Maharashtra will go to Karnataka! The state government will fight strongly in the Supreme Court to get Marathi speaking villages in Karnataka including Belgaum-Karwar-Nipani!.'' The dispute over Belagavi dates back to the 1960s after the reorganisation of States on linguistic lines. Earlier this week, the Eknath Shinde government in Maharashtra appointed two ministers to coordinate with the legal team regarding the court case on the dispute set to come up in the Supreme Court.</p><p>Bommai said soon after that the state has deployed a battery of top lawyers, including Mukul Rohatgi and Shyam Diwan, to fight its case.</p><p>Maharashtra Chief Minister Shinde said earlier this week: ''Late Balasaheb Thackeray was always a staunch supporter of the state's demand to make Belgaum (Belagavi) a part of Maharashtra. We have concentrated our focus on solving the issue. If required, the number of lawyers would be increased''. Maharashtra has laid claim on Belagavi (earlier known as Belgaum), which was part of the Bombay Presidency at the time of independence, on linguistic grounds. Belagavi bordering Maharashtra has a significant population of Marathi-speaking people, and had for decades been a bone of contention between the two States.</p><p>Karnataka has repeatedly maintained that the Mahajan Commission report on the border issue is final, and ''there is no question of letting go even an inch of Karnataka's border.''</p><div id="inread"></div><div class="content_comments" id="content_comments"></div><div id="vtnEditorialPlayer"></div><div ></div></p> </div> </div> </div> </article> </section> <div class="dayindex_link">Published On <a href="/2022/11/25/">November 25, 2022</a></div> <h2 class="widgetHeading related-slider"> <!--<a href="/topic/Basavaraj-Bommai/?ref_source=articlepage&ref_medium=amp&ref_campaign=topiclink">--> <a href="/topic/Basavaraj-Bommai/">
 More <span>BASAVARAJ BOMMAI&nbsp; </span>News   <span class="pwa-catarrow"></span> <!--<span class="sliderArrow"><i class="material-icons">arrow_forward</i></span>--> </a> </h2> <div class="city-resp"> <amp-carousel width="300" height="200" class="city-carousel" layout="responsive" type="slides" controls> <div class="citySlide"><ul> <li> <a href="/india/maharashtra-karnataka-border-row-no-village-will-go-anywhere-fadnavis-message-to-bommai-3491618.html"><!--<a href="/india/maharashtra-karnataka-border-row-no-village-will-go-anywhere-fadnavis-message-to-bommai-3491618.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <amp-img class="cityImg" src="https://www.oneindia.com/img/110x85x56/2022/10/devendra-fadnavis-1665386220.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          Maharashtra-Karnataka border row: No village will go anywhere, Fadnavis' message to Bommai
        </div> </a> </li> <li> <a href="/india/investment-in-karnataka-investing-on-resources-effort-and-implementation-3486113.html"><!--<a href="/india/investment-in-karnataka-investing-on-resources-effort-and-implementation-3486113.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <amp-img class="cityImg" src="https://www.oneindia.com/img/110x85x56/2022/11/global-investors-meet-1668140787.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          Investment in Karnataka: Investing on resources, effort and implementation
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/bengaluru/kannada-rajyotsava-award-2022-check-winners-list-3480907.html"><!--<a href="/bengaluru/kannada-rajyotsava-award-2022-check-winners-list-3480907.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <amp-img class="cityImg" src="https://www.oneindia.com/img/110x85x56/2022/10/bommai-1666175672.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          Kannada Rajyotsava Award 2022: Check winners' list
        </div> </a> </li> <li> <a href="/bengaluru/result-of-congress-toolkit-bommai-on-cash-gifts-charge-3480786.html"><!--<a href="/bengaluru/result-of-congress-toolkit-bommai-on-cash-gifts-charge-3480786.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <amp-img class="cityImg" src="https://www.oneindia.com/img/110x85x56/2022/09/bommai-1662103468.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          Result of Congress toolkit: Bommai on ‘cash gifts’ charge
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/india/108-foot-statue-of-kempegowda-to-be-unveiled-by-pm-in-karnataka-basavaraj-bommai-3477537.html"><!--<a href="/india/108-foot-statue-of-kempegowda-to-be-unveiled-by-pm-in-karnataka-basavaraj-bommai-3477537.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <amp-img class="cityImg" src="https://www.oneindia.com/img/110x85x56/2022/09/basavaraj-bommai-1664347906.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          108-foot statue of Kempegowda to be unveiled by PM in Karnataka: Basavaraj Bommai
        </div> </a> </li> <li> <a href="/bengaluru/karnataka-to-strengthen-ats-and-up-the-number-of-prisons-3477426.html"><!--<a href="/bengaluru/karnataka-to-strengthen-ats-and-up-the-number-of-prisons-3477426.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <amp-img class="cityImg" src="https://www.oneindia.com/img/110x85x56/2022/10/basavaraj-bommai-1666349439.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          Karnataka to strengthen ATS and up the number of prisons
        </div> </a> </li> </ul></div> <div class="citySlide"><ul> <li> <a href="/bengaluru/cong-launches-saycm-com-campaign-for-cm-s-unfulfilled-promises-3476446.html"><!--<a href="/bengaluru/cong-launches-saycm-com-campaign-for-cm-s-unfulfilled-promises-3476446.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <amp-img class="cityImg" src="https://www.oneindia.com/img/110x85x56/2022/10/bommai-1666175672.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          Cong launches SayCM.com campaign for CM's 'unfulfilled' promises
        </div> </a> </li> <li> <a href="/india/bjp-happy-with-bommai-s-performance-to-be-cm-candidate-in-poll-bound-karnataka-3475017.html"><!--<a href="/india/bjp-happy-with-bommai-s-performance-to-be-cm-candidate-in-poll-bound-karnataka-3475017.html?ref_source=articlepage&ref_medium=amp&ref_campaign=similar-topic-slider">--> <amp-img class="cityImg" src="https://www.oneindia.com/img/110x85x56/2022/06/basaraj-bommai2-1655524784.jpg" width="400" height="300" layout="responsive" alt="image"></amp-img> <div class="cityDesc">
          BJP happy with Bommai’s performance, to be CM candidate in poll-bound Karnataka
        </div> </a> </li> </ul></div> </div> </amp-carousel> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindiaenglish'
      data-mode='thumbs-feed-01-a'
      data-placement='Below Article Thumbnails AMP'
      data-target_type='mix'
      data-article='auto'
      data-feed-container-num="1" data-url='https://www.oneindia.com/india/border-row-bommai-condemns-painting-of-pro-maharashtra-slogans-on-karnataka-buses-3491889.html'> </amp-embed> <div class='article_middle'><div class="tags_content" id="tags_container"><div class="tags clearfix"><span class="tags_head">Read more about: </span> <a title="basavaraj bommai" href="/topic/basavaraj-bommai">basavaraj bommai</a> <a title="maharashtra" href="/topic/maharashtra">maharashtra</a> </div></div> <div class="tags_content"></div><div class="clear"></div></div> <section> </section> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindiaenglish' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="2" data-url='https://www.oneindia.com/india/border-row-bommai-condemns-painting-of-pro-maharashtra-slogans-on-karnataka-buses-3491889.html'> </amp-embed> <div class='vdoBlock clearfix'> <amp-dailymotion data-videoid=x8fpf75 layout="responsive"  width="480" height="270" data-mute="true" autoplay></amp-dailymotion> </div> <div id="mobifooterad"> <amp-ad width=320 height=250
      type="doubleclick"
      data-slot="/1008496/AMP-320x250"
      data-multi-size="320x250"
      data-enable-refresh=30
      data-multi-size-validation="false"
      rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"],"domain":["www.oneindia.com"],"page":["oien-article-amp"],"lang":["EN"],"content_id":["3491889"],"gam_author":["PTI"]}}'> </amp-ad> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindiaenglish' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="3" data-url='https://www.oneindia.com/india/border-row-bommai-condemns-painting-of-pro-maharashtra-slogans-on-karnataka-buses-3491889.html'> </amp-embed> <div class="amp-inner-ad"> <center> <amp-ad width="336" height="280"
type="doubleclick"
data-slot="/213794966,1008496/amp/www.oneindia.com"
data-enable-refresh="30"
data-multi-size="1x1,320x100,320x50,300x250,336x280"
rtc-config='{"urls":[https://pb.vuukle.com/openrtb2/amp?tag_id=www.oneindia.com&w=ATTR(width)&h=ATTR(height)&ow=ATTR(data-override-width)&oh=ATTR(data-override-height)&ms=ATTR(data-multi-size)&slot=ATTR(data-slot)&targeting=TGT&curl=CANONICAL_URL&timeout=TIMEOUT&adcid=ADCID&purl=HREF]}'> </amp-ad> <amp-iframe width="1" title="User Sync"
  height="1"
  sandbox="allow-scripts allow-same-origin"
  frameborder="0"
src="https://pb.vuukle.com/load-cookie-with-consent.html?max_sync_count=50&defaultGdprScope=0"> <amp-img layout="fill" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" placeholder></amp-img> </amp-iframe> </center> </div> <div class="vuukdiv"> <amp-iframe title="vuukle" width="600" height="1460" layout="responsive" sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms"
                        resizable frameborder="0" src="https://cdn.vuukle.com/amp.html?url=https://www.oneindia.com/india/border-row-bommai-condemns-painting-of-pro-maharashtra-slogans-on-karnataka-buses-3491889.html&host=www.oneindia.com&id=3491889&apiKey=32ea1377-42f8-49bd-a80b-5a3bf4466257&transliterationLanguage=en&title=Border row: Bommai condemns painting of pro-Maharashtra slogans on K&amp;#39;taka buses"> <div overflow tabindex=0 role=button aria-label="">Read more...</div> </amp-iframe> </div> <div class="amp-inner-ad"> <amp-ad width=300 height=250
            type="doubleclick"
            data-slot="/1008496/vuukle-comments-300x250"
            data-multi-size="300x250"
            data-multi-size-validation="false"
            rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }' json='{"targeting":{"device_type":["amp"],"domain":["www.oneindia.com"],"page":["oien-article-amp"],"lang":["EN"],"content_id":["3491889"],"gam_author":["PTI"]}}' data-enable-refresh=30> </amp-ad> </div> <amp-embed width=100 height=100 type=taboola layout=responsive data-publisher='oneindiadigital-oneindiaenglish' data-mode='thumbs-feed-01-a' data-placement='Below Article Thumbnails AMP' data-target_type='mix' data-article='auto' data-feed-container-num="4" data-url='https://www.oneindia.com/india/border-row-bommai-condemns-painting-of-pro-maharashtra-slogans-on-karnataka-buses-3491889.html'> </amp-embed> </div> </section> </div> <amp-auto-ads type="adsense" data-ad-client="ca-pub-6601380052549923"> </amp-auto-ads> <amp-sticky-ad layout="nodisplay"> <amp-ad width="320"
      height="50"
      type="doubleclick"
      data-slot="/1008496/oi-320x50" data-multi-size="320x50" json='{"targeting":{"device_type":["amp"],"domain":["www.oneindia.com"],"page":["oien-article-amp"],"lang":["EN"],"content_id":["3491889"],"gam_author":["PTI"]}}' data-enable-refresh="30" rtc-config='{
        "vendors": {
           "openwrap": {
             "PROFILE_ID" : "5274",
             "PUB_ID" : "161067"
           }
         },
         "timeoutMillis": 1000
        }'> </amp-ad> </amp-sticky-ad> </div> <!-- Wrapper Ends here --> <footer> <div id="footerMain"> <div class="site-footer-block"> <div class="footer-links"> <a href="https://www.oneindia.com/terms-service.html">Terms of Service</a> <span>&bull;</span> <a href="https://www.oneindia.com/privacy.html">Privacy Policy</a> <span>&bull;</span> <a href="/common/cookies/mobi/change-cookie-settings.html" target="_blank">Cookie Policy</a> <span>&bull;</span> <a href="https://www.oneindia.com/contact.html">Contact</a> <span>&bull;</span> <a href="https://www.oneindia.com/about">About Us</a><span>&bull;</span> <a href="https://www.oneindia.com/advertise/">Advertise</a> <span>&bull;</span> <a href="https://www.oneindia.com/careers/">Jobs</a> <span>&bull;</span> <a href="https://www.oneindia.com/apps/">Apps</a> </div> <div class="copyright-text">&copy; 2022 One.in Digitech Media Pvt. Ltd.</div> </div> </div> </footer> </body> </html>